Buscar en La Comunidad

Mostrando resultados para etiquetas 'ruido'.

  • Buscar por Etiquetas

    Añade etiquetas separándolas con comas.
  • Buscar por Autor

Encontramos 2 resultados

  1. Estimados, andaba con la idea de armar un sistema de streaming con un nuc, así es que me encargué uno como el de la foto. Bueno, este bicho venía con windows 7 instalado, así es que la primera prueba fue instalar jriver más el M-DAC y anduvo todo bien. Pero como buen jugoso me dije "y cómo funcionará con daphile?"...y nada, instalé daphile...aquí drama! . Luego de instalado daphile me costó un poco escribir correctamente la configuración para que el SO "vea" el disco NAS, pero lo conseguí, lo puse a funcionar con música y comencé a sentir un ruido, un pulso, muy estable, así es que culpé a alguna señal digital metió la cola... Bueno, ya que este no anda, probemos con volumio, hice el flasheo de una tarjeta, puse a correr el mini-pc con volumio, lo puse a funcionar con música y...a poco andar la misma wea tontera...otra vez un pulso se escucha en las cajas... Así es que bueno, aquí vengo a contar la historia para averiguar si alguien ha tenido experiencia parecida y de una mano para saber cuál es la posible solución...Saludos a todos!
  2. ruido lado izq tornamesa

    Amigos: Tengo el siguiente problema, hay veces que por el parlante izq se escucha un ruido de golpes, esto me ha venido pasando su buen tiempo, pongo al amplifier en modo torna, enciendo la torna y empieza el golpeteo (Video), tengo conectado en el mismo mueble, otro receiver 5.1, que ocupo para películas y la xbox, tambien tengo ahí el modem, asi lo conecto a la Xbox, el equipo no sufre este problema con sus otras entradas (aux-tunner), solo con la torna, gracias a este problema ya cambie un receiver y envíe a mantención las dos tornas, donde me dijeron que no había nada malo , sera la ensalada de equipos enchufados?, agradezco cualquier comentario, slds.