Jump to content

PLANIMETRIA

Miembros
  • Content Count

    247
  • Joined

  • Last visited

Community Reputation

1 Neutral

1 Follower

About PLANIMETRIA

  • Rank
    Entusiasta
  • Birthday 03/24/1971

Profile Information

  • Gender
    Not Telling

Recent Profile Visitors

2,227 profile views
  1. Estimado, se lo agradezco en demasía su ayuda, pero a lo que me refería es que no lo encuentro dentro del manual el dato, lo leí y no pillé info. Leí en un foro que hay algunas JVC que dicen NO NEEDS LUBRICATION, pero no se si este es el caso
  2. No logro encontar en el manual como se lubrica. Alguno de los masters del foro me podría dar una pista, algo genérico como para yo mismo revisar la maquina si es que no hay un dato preciso sobre este modelo
  3. Hola estimados, saludos. Les consulto sobRe mi problema. Hace una semana que he notado que mi Torna JVC QL-5 Quartz Lock tiene variaciones (muy leves) de velocidad, onda 3 o 4 segundos y vuelve a la normalidad. Esto ha ido en aumento de a poco, al principio pasaba una vez en un día, ahora pasa 2 o tres por día. Por ser Quartz no debería tener este problema creo yo, pero no lo sé con certeza capaz en normal y necesite una mantención al sistema que regula la velocidad, pero no lo se, por eso les pido su consejo. Solo uso la velocidad de 33 , no sé si el problema es con 45 también
  4. Ahí si va una imagen del problema (no había visto el tutorial para subir imágenes, palo en la cabeza para mi por gil)
  5. Hola Muchachos, como andan???.............. tengo mis fonitos Paradigm H15 NC, los cuido ene, solo uso en casa con mi receiver pero de la nada empezó a despegarse el forro de eco cuero del auricular derecho y no se si habrá gente que repare esto o que cambie el forro. o simplemente echarle un poco de pegamento y listo. No sé subir imágenes
  6. Gracias, será una opción a seguir también
  7. Hola a todos Tengo un drama, estaba revisando mi Deck que no lo usaba hace como 1 año y algo raro tiene, me está como rayando/arrugando las cintas pero solo por un lado, como si fuera una especie de arado, pero solo al lado derecho si vemos el cassette desde arriba y en el sentido de avance de la cinta, pero si doy vuelta el cassette se escucha perfecto. Me explico, la cinta(s) suena bien por un lado A o B pero al dar vuelta la cinta el otro lado suena mal y vi que el sector de ella que queda dañado como que se sale un poco a un lado al avanzar por el cabezal y los rodillos, como que perdiera el eje y ese lado queda como rayado y arrugado, pero no se sale ni se enreda en el equipo, pero queda pal loly . Creo que es un mal avance de ella entre los metales del cabezal o algo asi, y algo la raya Vi esto por que desmonté la tapa del deck y puse cassettes con case transparente y ahí se nota Será que algo estará fuera de posición o con alguna especie de punta o algo que raya?? el Azimut no lo he tocado y esto no pasaba antes. Corrijo, probé moviendo el azimut ahora pero el problema sigue así que lo dejé tal cual.
  8. Muchas gracias Bavario y a todos los que me respondieron.
  9. Si, por ahí va la cosa.......consulta, como van los precios de Lagas??
  10. Sucio que parte??, como se podría limpiar?? gracias por tus datos
  11. Chuta, puede ser que tenga un corte que no se vea a simple vista, y que solución hay a eso, estos parlantes son del 77 más o menos, hay repuestos para las gomas o conos?
  12. Si, eso temo. pero hoy pasó algo que me dejó plop.....intentando seguir buscando en la cadena que cresta pasaba, se me ocurrió poner mi mano en el como de bajos, suavemente para no interrumpir la amortiguación de las gomas del mismo y paaaff, dejó de chicharrear, e hice algo más amateur, le puse masking tape solo en una parte de la bocina y paró de sonar feo!!!....eso será bueno o malo??