Jump to content

Wladimir2014

Miembros Nuevos
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Wladimir2014

  • Rank
    Sapo

Profile Information

  • Gender
    Masculino
  • Ubicación:
    La Serena

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. RodrigoStereo, gracias por tu indicación vere como me va.
  2. edoctnein, gracias por responder las R17 y R18 son de 22 Ohm (rojo,rojo,negro) de carbón ésta se nota bien en la resistencia que se saco, las 25 y 26 según el diagrama son de 1.8 K metalfilm 1/2 watts, estas las encontré en electronica Ibarra, el problema que el técnico me pide de 1 watts, como las que sacó, que es más robusta. El problema no he podido encontrar de 1 watts, si alguien sabe algun dato donde comprar sería bueno. Saludos
  3. nicovicuna, estoy muy agradecido por tu ayuda, vere si las puedo encontrar, cuando funcione les comento. Mira que tengo los HPM-100 esperando. Gracias.
  4. jarm9000, no me sirve son transistores, necesito resistencias. Saludos
  5. Si pronto las subo, solo que los colores no se notan bien, Gracias.
  6. nicovicuna, gracias por tu ayuda, sabes de que tipo son segun indica el manual. Abbreviations : Carbon Resistor : Solid Resistor : Cement Resistor : Metal Film Resistor : Fusing Resistor : Non. lnflammable Resistor
  7. vihuela, lamentablemente soy de La Serena. Saludos...
  8. Aun no logro encontrar los valores de las resistencias. Cualquier pista sera valorada.
  9. Gracias musicsacd, tengo el manual de mantenimiento donde aparece el diagrama de F-2663, las resistencias aparecen en el diagrama pero en la lista no hace referencia al tipo y valor de dichas resist. Gracias.
  10. Saludos a todos los foristas, en esta ocasión les pido su valiosa ayuda, les comento, tengo un AU-717 malo hace más de un año y necesito recuperarlo cuanto antes. He buscado en los manuales y no encuentro el tipo y los valores de las resistencias, R17, R18, R25, R26 del circuito F-2663 Power Supply & Protector Circuit Board. les pido si alguien puede indicar que tipo son estas resistencias. Saludos...
  11. Hola Kryzpo, buscando información en el foro encontré comentarios suyos respecto de problemas con el amplificador Sansui AU 717, soy un feliz poseedor de uno de estos, solo que tengo problemas con el power/protector, este se queda intermitente, lo lleve a mi técnico de confianza y me pidio algunos componentes que se deben cambiar solo me faltan dos resistencias de 1.8 K ohm 1 watts de metalfilm. He buscado y llamado a 6 casas de repuesto en Santiago y no logro encontrarla, me gustaria saber si Ud. tiene alguna idea donde las pueda conseguir, ya llevo muchos meses sin poder disfrutar de mi equipo. 

    Estaré atento a sus comentarios.

    Muchas gracias...

     

    1. Show previous comments  2 more
    2. Wladimir2014

      Wladimir2014

      Quize decir estaba funcionando.

    3. kryzpo

      kryzpo

      Hola.

      Te refieres a que a pesar de que funciona el led se mantiene intermitente? Eso sería rarísimo, el ampli, a partir de la lectura de voltajes de los transistores de salida, activa o desactiva el relé y pone el led e intermitente al mismo tiempo, por lo tanto, no debería funcionar si el led está intermitente.

      Lo que me preocupa, que lo he visto antes, es que hayan puenteado el relé para que el ampli funcione a pesar que los voltajes están mal.

      Confírmame lo anterior y si es que escuchas el sonido del relé al encenderlo, el típico "click".

      Saludos!

       

    4. kryzpo

      kryzpo

      Ah, dices "estaba", o sea efectivamente dejó de funcionar.

      Nuevamente he revisado el manual de servicio, y en ninguna parte aparece alguna resistencia de 1.8K, y es más, ninguna resistencia de todo el ampli es de 1 watt, tiene de 1/4, 1/2, 2 y 5 watts, pero no de 1.

      En el siguiente link podrás descargar el manual, verás que en cada tarjeta se incluye un "part list", donde las resistencias están numeradas con una R al comienzo, si revisas cada tarjeta, verás que no existe lo que mencionas. Así que ojo con tu técnico, yo le preguntaría y sospecharía de algo raro.

      https://drive.google.com/open?id=1n5g5j9DtoGofkxxSC3O_KFSuaBl_8o1T

      Me cuentas cómo te va, saludos!

       

  12. [quote name='Tomhate' date='21 August 2013 - 04:00 PM' timestamp='1377115220' post='208323'] No es que sea fans de la marca, pero por lejoooooooooossss el AU717, lo he comparado con un amp Onkyo de los new (no recuerdo el modelo) y el 717 le paso la aplanadora, literalmente, en potencia, dinámica y detalle. Nunca lo he probado con Polk, si con technics, jbl(l100/l112), pioneer (hpm100), MA (br6) moviendolas sin problemas. Lo del ruido no es tan claro que sea potenciometro, ya que este es un alps completamente sellado, podría ser algún filtro para reemplazo o incluso suciedad del switch que separa el pre/power. Prueba moviendo ese switch o dejando separados el pre del power punteandolos con cable RCA y cambiando la distribución (R a L) para descartar en que etapa esta el problema, si el ruido se mantiene en el mismo canal es el power. Si te animas a repararlo me avisas y te doy los datos del técnico que ha reparado y mantenido mis sansui. [/quote] Hola, buscando encontre este hilo, tengo un problema con el switch pre-power de mi AU717, de vez en cuando se va el sonido de un canal y al presionar este switch vuelve el sonido, por lo que logro entender en este post yo puedo puentear el aut-in del pre-power, pero en que posicion debo dejar este switch? Saludos
  13. Foristas HiFi Chile, alguno de ustedes sabe donde puedo encontrar la aguja de repuesto para la capula Shure M92E, no he podido encontarla. Saludos