Jump to content

cmunozs

Miembros
  • Content Count

    56
  • Joined

  • Last visited

Community Reputation

4 Neutral

About cmunozs

  • Rank
    Oportunista
  • Birthday 07/21/1986

Profile Information

  • Gender
    Male
  • Ubicación:
    Santiago, Chile
  • Intereses
    Películas, Series y Documentales. Música por igual.

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Siguen disponibles. Acepto ofertas.
  2. Me acabo de dar cuenta de que en otros foros que al parecer usan el mismo motor que este, me ocurrió y me ocurre aún lo mismo que aquí con las notificaciones. Me imagino que en ese caso tiene que ser el tipo de foro específicamente el que está mal programado y por ende el error...
  3. Hola. Hay algo que me funcionó las primeras veces que interactué en el foro y ahora no me funciona. Me pasa desde la versión anterior del foro incluso.. La opción de notificación de actividad via email no funciona, valga decir algún thread que yo siga, que alguien responda algún posteo que sigo o respondan algún posteo directamente a mi. Me llegó la notificación via email un par de veces, pero ahora no llega ninguna. Hay algo que se pueda hacer al respecto? Muchas gracias.
  4. Un poco tarde tal vez... Leí que los subs Polk PSW10 tienen problemas en su parte electronica. Estuve a punto de comprar uno usado hace varios meses, pero me picó el bichito de saber qué pasaba con estos subs. En un momento habían demasiados a la venta y no entendía por qué. En una pagina gringa leí del problema y luego comencé a fijarme en las descripciones de las ventas. Habían varios que decían que el sub prendía pero al rato se quedaba sin wuataje y no sonaba más. Si lo apagabas y prendías, funcionaba de nuevo, pero era luego de 8 min aprox. así que ningún chiste. No se que tan real es el problema, pero habían varias coincidencias que me quitaron las ganas de adquirir uno. slds!
  5. Y cómo quedó esa instalación Atmos? Sería interesante ver fotos. Slds!