Pegar imágenes en el foro, mediante equipos móviles ×
Saltar al contenido
×
×
  • Crear Nuevo...

Buscar en La Comunidad

Mostrando resultados para etiquetas 'av'.

  • Buscar por Etiquetas

    Añade etiquetas separándolas con comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • STEREO
    • Reviews
    • Parlantes
    • Fuentes
    • Sistemas
    • Tuneo y tweaks
    • PC Audio,Software y Music Servers
    • DIY (HUM)
    • Amplificadores
    • Tornamesas y Vinilos
    • Audifonos
  • MUSICA
    • Clásica
    • Otros estilos, Pop / Electrónica / Alternativa
    • Recitales y Conciertos
    • Rock y Metal
    • Jazz y Blues
  • CINE Y TV
    • Parlantes para HT
    • Sistemas (Fotos, Presentaciones)
    • Fuentes
    • HTPC, Juegos y Consolas
    • Imagen
    • Estrenos
    • Películas
    • Series y Programas de TV
  • OTRAS ADICCIONES
    • Audio Car
    • Tecnología y Computación
    • Fotografia , El arte de la caja negra
  • COMUNIDAD
    • Editorial / Avisos Administración
    • Sugerencias, Dudas, y Tutoriales
    • Audiolux
    • Funkymusic Eventos
    • Gira2
  • SOCIALES
    • Datos, Cumpleaños, Saludos
    • Reuniones y Eventos
    • Encuestas y Hobbies
    • Maldita Sea
    • Sibaritas (Alcoholes y Manjares)
    • Papelera y Zona Test
    • General
    • Solo Jugo
  • COMPRAS Y VENTAS
    • Shop HFC
  • Club de Cocteles's La manera correcta de servir el vino
  • Avant Garden's Conciertos
  • Avant Garden's Conciertos, tocatas, etc.

Buscar resultados en...

Encontrar resultados que contengan...


Fecha de Creación

  • Comienzo

    Fin


Última Actualización

  • Comienzo

    Fin


Filtrar por número de...

Registrado

  • Comienzo

    Fin


Grupo


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ubicación:


Intereses

Encontramos 2 resultados

  1. Hola amigos, tengo una consulta. Hace un par de semanas me compré un Receiver Sony STR AV1070. Todo anda perfecto, excepto que en ocaciones se apaga solo, como que salta el automático por un par de segundos y luego vuelve. Esto me ha pasado escuchando música y me ha pasado con el amplificador encendido sin recibir señal de entrada. Al principio era mucho más frecuente y tiraba un mensaje de error, eso lo solucioné a punta de limpia contacto en todos los conectores y placas internas, pero este problema no lo he podido solucionar. También pasa lo mismo cuando lo muevo. Alguien sab
  2. Estimados, ando buscando un mueble/rack para mis equipos: tornamesa, reel to reel, deck de cassettes, deck de minidisc, cd player. Qué utilizan ustedes? Venden en Chile racks especializados o hay que importarlos? Muchas gracias.