Jump to content

Search the Community

Showing results for tags 'fonos'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • STEREO
    • Reviews
    • Parlantes
    • Fuentes
    • Sistemas
    • Tuneo y tweaks
    • PC Audio,Software y Music Servers
    • DIY (HUM)
    • Amplificadores
    • Tornamesas y Vinilos
    • Audifonos
  • MUSICA
    • Clásica
    • Otros estilos, Pop / Electrónica / Alternativa
    • Recitales y Conciertos
    • Rock y Metal
    • Jazz y Blues
  • CINE Y TV
    • Parlantes para HT
    • Sistemas (Fotos, Presentaciones)
    • Fuentes
    • HTPC, Juegos y Consolas
    • Imagen
    • Estrenos
    • Películas
    • Series y Programas de TV
  • OTRAS ADICCIONES
    • Audio Car
    • Tecnología y Computación
    • Fotografia , El arte de la caja negra
  • COMUNIDAD
    • Editorial / Avisos Administración
    • Sugerencias, Dudas, y Tutoriales
    • Audiolux
    • Funkymusic Eventos
    • Dan-Ferno Speakers and Acoustics
    • Gira2
  • SOCIALES
    • Datos, Cumpleaños, Saludos
    • Reuniones y Eventos
    • Encuestas y Hobbies
    • Maldita Sea
    • Sibaritas (Alcoholes y Manjares)
    • Papelera y Zona Test
    • General
  • COMPRAS Y VENTAS
    • Compras y ventas foro Hfc
    • Compras y ventas foro Hfc Copiar
  • Club de Cocteles's La manera correcta de servir el vino
  • Avant Garden's Conciertos
  • Avant Garden's Conciertos, tocatas, etc.

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ubicación:


Intereses

Found 3 results

  1. Amigos , mi receiver arroja un error constante que indica que estan concetados audifonos cuando efectivamente no es asi. Grabe un video pero no puedo subirlo por aca. subi una foto en la cual se aprecia el simbolo de fonos en la pantalla y sin embrago no hay nada conectado. soluciono el error introduciendo un plug y sacandolo, ahi vuelve el sonido por las cajas pero dura un moment y vuelve lo mismo. Le ha pasado a alguien?, por fa ayuda si teengo que llevarlo a un servicio tecnico.
  2. Hola a tod@s los expert@s Junto con saludarles, quería su consejo respecto al tema de tubos (del cual soy un ignorante total) para ver opción de mejorar los tubos que trae de fábrica el amplificador de fonos Hifiman ef3 a tubos híbrido que compré hace un tiempo en mediaplayer. Viendo el detalle de lo que dicen los tubos están etiquetados como 6aK5 71-06 (son de 7 pines). Hace un tiempo y siguiendo el consejo de los expertos del foro cambié los tubos que traía de fábrica un buffer híbrido a tubos que traje de amazon y los cambié por los tubos Riverstone Audio GE JAN 5654W y el cambio resultó muy bueno...mejorando a mi entender la calidad del sonido. Mi duda es si esos mismos tubos los puedo usar para cambiarlos al amp. de fonos...al menos en la descripción habla de ser una alternativa para los tubos 6AK5 pero no dice nada de 71-06 y además son de un tamaño diferente aunque son ambos de 7 pines. Quedo atento a comentarios y sugerencias. Saludos SSC.
  3. Consulto al oraculo: Estoy evaluando la compra de un amplificador a tubos, principalmente para uso con audifonos. En el caso de tener fuente digital, se nota el cambio en la tonalidad? O es mas notorio con fuentes analogas? Alguna sugerencia marca/modelo, en el rango de lo racional? (Max $500K) Gracias!!