Jump to content

Search the Community

Showing results for tags 'problema'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • STEREO
    • Reviews
    • Parlantes
    • Fuentes
    • Sistemas
    • Tuneo y tweaks
    • PC Audio,Software y Music Servers
    • DIY (HUM)
    • Amplificadores
    • Tornamesas y Vinilos
    • Audifonos
  • MUSICA
    • Clásica
    • Otros estilos, Pop / Electrónica / Alternativa
    • Recitales y Conciertos
    • Rock y Metal
    • Jazz y Blues
  • CINE Y TV
    • Parlantes para HT
    • Sistemas (Fotos, Presentaciones)
    • Fuentes
    • HTPC, Juegos y Consolas
    • Imagen
    • Estrenos
    • Películas
    • Series y Programas de TV
  • OTRAS ADICCIONES
    • Audio Car
    • Tecnología y Computación
    • Fotografia , El arte de la caja negra
  • COMUNIDAD
    • Editorial / Avisos Administración
    • Sugerencias, Dudas, y Tutoriales
    • Audiolux
    • Funkymusic Eventos
    • Dan-Ferno Speakers and Acoustics
    • Gira2
  • SOCIALES
    • Datos, Cumpleaños, Saludos
    • Reuniones y Eventos
    • Encuestas y Hobbies
    • Maldita Sea
    • Sibaritas (Alcoholes y Manjares)
    • Papelera y Zona Test
    • General
  • COMPRAS Y VENTAS
    • Compras y ventas foro Hfc
    • Compras y ventas foro Hfc Copiar
  • Club de Cocteles's La manera correcta de servir el vino
  • Avant Garden's Conciertos
  • Avant Garden's Conciertos, tocatas, etc.

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ubicación:


Intereses

Found 5 results

  1. Buenas, Tengo un problema con un recientemente adquirido integreado teac a-x1000. Me gustó el ampli, pero presente una leve distorsión en el canal izquierdo, como un zumbido de estática. Ya descarté problemas de parlantes. Alguna idea? Muchas gracias.
  2. Estimados, En un viaje al extranjero compré un parlante inalámbrico Bose Soundlink Mini II el cual me había funcionado sin problemas por 5 meses. Pero de un momento a otro dejo de funcionar, y ahora solo prende una luz roja parpadeante con el símbolo de la batería. Intento cargargo y no pasa nada, lo enchufo al pc directo con el cable y tampoco reacciona. Según lo que leí estos parlantes venían con un defecto en su software, por lo que actualizando su firmware se solucionaba, pero este parlante ya tiene la ultima versión instalada (lo verifique en la pagina de Bose) Mis consultas es la siguiente: Como el parlante lo compre en el duty free de Colombia, tengo garantía en Chile??? (tengo la boleta) Existe un servicio técnico oficial de Bose en Chile??? Por todo esto apelo a su sabiduría y les agradecería si me pudiesen ayudar. O en el peor de los casos: Tienen algún dato de un técnico no oficial para reparar el parlante??? ya que no me duro ni un año =( Quedo atento a sus respuestas Gracias y saludos!
  3. Estimados, En un viaje al extranjero compré un parlante inalámbrico Bose Soundlink Mini II el cual me había funcionado sin problemas por 5 meses. Pero de un momento a otro dejo de funcionar, y ahora solo prende una luz roja parpadeante con el símbolo de la batería. Intento cargarlo y no pasa nada, lo enchufo al pc directo con el cable y tampoco reacciona. Según lo que leí estos parlantes venían con un defecto en su software, por lo que actualizando su firmware se solucionaba, pero este parlante ya tiene la ultima versión instalada (lo verifique en la pagina de Bose) Mis consultas es la siguiente: Como el parlante lo compre en el duty free de Colombia, tengo garantía en Chile??? (tengo la boleta) Existe un servicio técnico oficial de Bose en Chile??? Por todo esto apelo a su sabiduría y les agradecería si me pudiesen ayudar. O en el peor de los casos: Tienen algún dato de un técnico no oficial para reparar el parlante??? ya que no me duro ni un año =( Quedo atento a sus respuestas Gracias y saludos!
  4. Estimados amantes de la alta fidelidad: junto con saludarlos quisiera saber si ustedes pueden resolver una gran duda que tengo, el tema es que actualmente tengo un dvd vhs LG DV-271. puse un vhs de elton john que tengo en mi colección y me di cuenta que el sonido salia sucio cosa que no me sucedía antes. el parlante izquierdo suena despacio y el derecho fuerte pero con un sonido sucio en verdad no se porque sucede esto asi que en ese momento verifique las conexiones para saber si encontraba alguna falla. revise la conexión del dvd vhs lg al receiver el problema no es de el receiver es de la salida de audio rca del dvd vhs lg, la duda es no se si la entrada de salida de audio rca del dvd vhs esta sucia o dañada esa es mi gran duda. algún eléctrico que pueda responder esta pregunta ¿que hacer frente a esta situación? es necesario cambiar la entrada? existe la posibilidad de limpiar la entrada rca? esperando que alguien pueda aconsejarme y ayudarme pues si es así seria muy agradecido saludos.
  5. Hola soy nuevo en esto de las tornamesasa y estoy buscando ayuda por favor :/ resulta que hace poco llego a mi una equipo Goldstar antiguo que incluye doble cassettera, ecualizador, radio y tornamesa. Resulta que cuando me dispongo a probar el equipo me doy cuenta que la tornamesa era diferente a otras que habia visto por el tema de unos tornillo cercanos al plato, pero eso no era lo importante, si no que al parecer el motor del plato no giraba a la velocidad indicada (33 o 75 ), por lo cual los vinilos se escuchan lentos o muy rapidos Queria saber si debia botarla o buscar alguna solucion a largo o corto plazo. por que igual no tendria gracia botar un artefacto de este tipo sin antes buscar solucion. PD: si alguien cree saber solucionarlo o necesita mas info les dejo mi wsp +56998594326 y mi email pbirc7@gmail.com gracias !