Jump to content
Hugo1969

Problemas con TVs de marca LG

Recommended Posts

Posted (edited)

Estimados Compañeros, hace meses que queria compartir este problema que se estan dando en los tv de marca LG, esperando solucion, pero al parecer el problema crece a nivel mundial. En noviembre del 2017 compre un tv de 70", y durante un año funciono perfecto, al mes numero 12 Lg lanzo una actualizacion del firmware y desde ahi empezo a salir el siguiente mensaje “unknown device is disconnected.”, junto con esto el magic control empezo a perder coneccion y se perdia el puntero del mouse, el problema fue en aumento, cuento corto.. despues de desconectar todo y volver a probar todo lo que estubo en mis manos (incluyendo el reinicio de fabrica) el tema continuo igual y  cada vez en aumento, la tarjeta wifi empezo a funcionar de forma aleatoria, el susodicho mensaje hace alucion a perdida de coneccion via WIFI,  asi que conecte via lan para no quedar botado con la señal, hasta ahi  decidi esperar el nuevo firmware  ( asumiendo que ese debia ser si o si el problema) el cual aparecio en enero de este año, pero los problemas siguieron. Con todo esto busque en internet y grande fue mi sorpresa que este es un problema generalizado en casi todos los tv de todo lados del mundo incluso en los nuevos oled, hay infinidad de foros que tratan este tema, hay reportes de que a los 3 meses empieza el problema y LG aun no da la respuesta y la solucion, la respuesta mas comun que se comenta es que falla la tarjeta de red, pero hay reportes de que la han cambiado hasta 3 veces y vuelve a fallar, despues de que empieza a fallar la coneccion de red, se empieza a desconectar la red via LAN y una vez al dia se reinicia la TV, esto empezo hace unas semanas con mi tv, el problema lo tienen tambien dos de mis familiares. Paso esta info para aquellos que tengan en mente comprar o renovar la TV, para que por lo menos lo tengan en la retina y a los que aun no tienen problemas ,,, seria bueno que por ahora no actualizen el firmaware.

Segun lo que he leido y analizado con algunos informaticos al parecer se trataria de incompatibilidad entre el hardware de la tarjeta de red  y el software (firmware), ya que la gran mayoria de los usuarios reportan que los problemas aparecieron con la actualizacion.

Les dejo el link de uno de los foros oficiales de LG, donde hay varios reportes.  https://lgcommunity.us.com/discussion/1621/annoying-message-pops-up-on-my-tv
Por ahora estoy disfrutando la tv solo en modo tienda (ya que asi no aparecen los mensajes, pero hay que mamarse el modo vivido, el cual no se puede cambiar ) y viendo todo a traves de mi apple TV. osea viendo casi a la fuerza la TV. Ultimo producto de esta marca que uso.

Saludos compañeros

Edited by Hugo1969

Share this post


Link to post
Share on other sites

Qué lata... yo tengo un LG un poco más antiguo, también con Magic Remote y cero atado con las actualizaciones. Has probado con un adaptador wifi usb? Desactivando ambos adaptadores de red el problema persiste?

Share this post


Link to post
Share on other sites
Posted (edited)
hace 25 minutos, Royan dijo:

Qué lata... yo tengo un LG un poco más antiguo, también con Magic Remote y cero atado con las actualizaciones. Has probado con un adaptador wifi usb? Desactivando ambos adaptadores de red el problema persiste?

Hola @Royan, yo tb tengo un lg mas antiguo , con el magic antiguo, y ese no tiene problemas, ya que se quedo pegado en un actualizacion antigua y de ahi no aparecieron mas, es un led fullhd, el problema se esta dando con los 4k, aun tengo la esperanza que salga alguna actualizacion que solucione el problema. desconozco si los puertos usb reconocen wifi externos, pero aqui el problema son los malditos mensajes que aparecen, por cable puede estar estable todo el dia, pero los mensajes a veces salen hasta 10 veces seguidos.

 

Edited by Hugo1969

Share this post


Link to post
Share on other sites

Los modelos nuevos no permiten desactivar la tarjeta de red, no existe la opcion de desconectar la wifi.

Share this post


Link to post
Share on other sites

Que mala onda el problema. Yo tengo un LG de 55 que compré en febrero del 2018 y se actualizó el firmware pero no ha dado problemas de red. Está bueno para saber si llega a ocurrir.

Share this post


Link to post
Share on other sites

Que mala, hace poco compré 2 leds LG :(, espero que esto no me ocurra, ya que al parecer es bien generalizado el problema y LG no ha encontrado solución alguna.

Share this post


Link to post
Share on other sites
hace 7 minutos, Bozon dijo:

Que mala onda el problema. Yo tengo un LG de 55 que compré en febrero del 2018 y se actualizó el firmware pero no ha dado problemas de red. Está bueno para saber si llega a ocurrir.

 

hace 4 minutos, Callaco dijo:

Que mala, hace poco compré 2 leds LG :(, espero que esto no me ocurra, ya que al parecer es bien generalizado el problema y LG no ha encontrado solución alguna.

Igual seria bueno que desactiven las actualizaciones automaticas, viene por defecto activada, me alegro que no tengan problemas, pero como dice  @Callaco el problema es generalizado, yo creo que le quedo poncho a LG, y a mi lo que me da mas lata es que perdi la opcion de ver netflix en 4k. Saludos compañeros

Share this post


Link to post
Share on other sites

Yo tengo  2 lg uno 1080p y el otro 4k pero tengo desabilitada la opción de actualización automática, están con el mismo sistema con el que se compro (al igual que todos los aparatos que usan internet) y cero problema, hace un tiempo lei que para ese problema especificamente hacen un downgrade de sistema

Ojala te sirva, 

Pdta: Aprendí a no actualizar cuando un bluray samsung pidió actualizar, y desde ahí dejo de funcionar netflix, lo tuve 2 años guardados hasta que encontré la forma de hacer downgrade y santo remedio...volvió a la vida netflix

  • Upvote 1

Share this post


Link to post
Share on other sites
hace 15 minutos, fabian ramirez dijo:

Yo tengo  2 lg uno 1080p y el otro 4k pero tengo desabilitada la opción de actualización automática, están con el mismo sistema con el que se compro (al igual que todos los aparatos que usan internet) y cero problema, hace un tiempo lei que para ese problema especificamente hacen un downgrade de sistema

Ojala te sirva, 

Pdta: Aprendí a no actualizar cuando un bluray samsung pidió actualizar, y desde ahí dejo de funcionar netflix, lo tuve 2 años guardados hasta que encontré la forma de hacer downgrade y santo remedio...volvió a la vida netflix

Hola, tengo el mismo problema con un bluray samsung y también Netflix murió al actualizar, puedes darme el dato de como resolver el problema.

Gracias

  • Upvote 2

Share this post


Link to post
Share on other sites
hace 22 minutos, fabian ramirez dijo:

Yo tengo  2 lg uno 1080p y el otro 4k pero tengo desabilitada la opción de actualización automática, están con el mismo sistema con el que se compro (al igual que todos los aparatos que usan internet) y cero problema, hace un tiempo lei que para ese problema especificamente hacen un downgrade de sistema

Ojala te sirva, 

Pdta: Aprendí a no actualizar cuando un bluray samsung pidió actualizar, y desde ahí dejo de funcionar netflix, lo tuve 2 años guardados hasta que encontré la forma de hacer downgrade y santo remedio...volvió a la vida netflix

Hola @fabian ramirez excelente medida, y vaya el consejo para todos de no actualizar, como dice el dicho si funciona,,, mejor dejarlo asi. Justamente como dices voy a esperar unos meses mas y la ultima opcion es hacer downgrade, pero aun no encuentro el archivo para hacerlo, me imagino que la ultima medida que le queda a LG es facilitar el downgrade. La version actual del software es la 5.80.10. Saludos compañero.

  • Upvote 1

Share this post


Link to post
Share on other sites
hace 9 minutos, igori dijo:

Hola, tengo el mismo problema con un bluray samsung y también Netflix murió al actualizar, puedes darme el dato de como resolver el problema.

Gracias

Prueba con esto, mientras busco la pagina donde logre hacer el downgrade (es a modo fabrica, con el soft original)

https://www.samsung.com/ca/support/tv-audio-video/how-do-i-reset-my-blu-ray-player-back-to-factory-default-settings/

Share this post


Link to post
Share on other sites

@fabian ramirez podrias por favor verificar en tu led 4k que version tienes, creo que la ultima estable fue la 4.6 o la 4.7.., no me acuerdo y eso me serviria  para facilitar la busqueda y hacer el downgrade. Saludos compañero y desde ya gracias por el dato y el video.

Share this post


Link to post
Share on other sites

Interesante, no sabía que aceptaban downgrade... aunque sea a la mala. Una rabia que sacaran el soporte para Spotify hace ya un par de años

Share this post


Link to post
Share on other sites
hace 28 minutos, Royan dijo:

Interesante, no sabía que aceptaban downgrade... aunque sea a la mala. Una rabia que sacaran el soporte para Spotify hace ya un par de años

No es ni  tan a la mala, es simplemente por puerto usb. Aqui un tutorial que encontre, pero hay que tener el firmware correcto, sino se corre el riesgo de que quede desconfigurado.

https://www.lgwebos.com/topic/1997-how-to-downgrade-webos-tv-firmware-tutorial/

  • Upvote 1

Share this post


Link to post
Share on other sites

¿cuánto dura la garantía de los LED LG?

Share this post


Link to post
Share on other sites

Sería bkn poder ponerle una ROM Android genérica con el Play Store de Google.... sin que pierda las credenciales de Netflix HD/4K

Share this post


Link to post
Share on other sites
hace 3 horas, Hugo1969 dijo:

@fabian ramirez podrias por favor verificar en tu led 4k que version tienes, creo que la ultima estable fue la 4.6 o la 4.7.., no me acuerdo y eso me serviria  para facilitar la busqueda y hacer el downgrade. Saludos compañero y desde ya gracias por el dato y el video.

Claro, llegando a la casa lo verifico

y el downgrade no es a la mala, es una opción que tienen casi todas las cosas que se conectan a internet, incluyendo los celulares

hace 1 hora, Bozon dijo:

¿cuánto dura la garantía de los LED LG?

1 año igual que todas las cosas

hace 1 hora, Hugo1969 dijo:

No es ni  tan a la mala, es simplemente por puerto usb. Aqui un tutorial que encontre, pero hay que tener el firmware correcto, sino se corre el riesgo de que quede desconfigurado.

https://www.lgwebos.com/topic/1997-how-to-downgrade-webos-tv-firmware-tutorial/

, corres el riesgo de que sea un cuadro led de color negro excesivamente caro..!! 

  • Upvote 1

Share this post


Link to post
Share on other sites
Posted (edited)

acabo de ver este hilo, mi LG 4K 55" está con la version 5.8.10 y funciona sin problemas

Edited by FernandoMac

Share this post


Link to post
Share on other sites
On 12-03-2019 at 16:40, fabian ramirez dijo:

Claro, llegando a la casa lo verifico

Perdón no me había acordado....! hoy si que si lo reviso igual sirve el dato de Fernando ahora ojo hay varias series de LG y hay que verificar que el firmware corresponda efectivamente al modelo que tienes (si no te quedara un pisapapeles gigante y excesivamente caro)

Para tener en consideración  http://es.tab-tv.com/?p=74

                                              Identificación de televisores LG desde 2018-2019

Identificaci%C3%B3n-del-modelo-de-TV-LG-

 

La identificación de TV LG  2011-2017

 

IDENTIFICACI%C3%93N-DE-LOS-MODELOS-DE-TV

 

Share this post


Link to post
Share on other sites

La version del firmware es la 05.80.10 x si las moscas.. la misma con que venia la tv hace casi 3 años atras

830716a4d59b2b2c99726543677ee869o.jpg

 

  • Upvote 3

Share this post


Link to post
Share on other sites

Es el mismo firmware que tengo yo, solo me queda esperar que se manifieste Lg con un nuevo firmware.

Gracias Fabian.

 

 

 

 

Share this post


Link to post
Share on other sites

Despues de resignarme y estando a punto de comprar una nueva TV o mas bien con la intencion de comprar un proyector.... los dioses de la electronica se apiadaron,....  resulta que la TV empezo a apagarse y prenderse sola ( se reiniciaba)... hasta 10 veces seguidas, con este sintoma no habia mas que hacer... despues de hechar hartos pericos decidi que el tema me superaba,,,,,,  fue ahi donde mi hijo decidio hacer la ultima busqueda para ver que onda con el temita de la tv....y encontro en una pagina gringa que la solucion era aunque les parezca ridiculo..GOLPEAR LA TV  en la zona donde se enchufa....y asi lo hice ..y voila.. se arreglo (dejo de apagarse)...pero no contento con eso seguimos investigando y llegamos a un foro de electronica donde un ingeniero mencionaba que si al golpear la tv se arregla lo logico seria pensar que algo esta suelto... cuento corto desarmamos la TV (muy facil ) y sacamos todos los conectores y los volvimos a conectar, incluyendo el de la trjeta wifi, sopleteamos todo apretamos todo, me llamo la atencion que un comector estaba ligeramente suelto,,, ademas conectamos muy bien los conectores tipo ribbon que son planos y se apretan con una pestaña....cerramos la tele y... todo normal   ya llevo 4 dias sin  ningun problema conectado por wifi y el  magic mouse violvio a la vida,,,,  al parecer cuando las arman no se dan la molestia de apretar todo, y con los movimeintos que tiene este aparato con el tiempo se van soltando mas....

Dejo aqui la solucion para aquellos que en el futuro experimenten este problema.

Saludos Compañeros

  • Upvote 1

Share this post


Link to post
Share on other sites
Posted (edited)
hace 41 minutos, Hugo1969 dijo:

Despues de resignarme y estando a punto de comprar una nueva TV o mas bien con la intencion de comprar un proyector.... los dioses de la electronica se apiadaron,....  resulta que la TV empezo a apagarse y prenderse sola ( se reiniciaba)... hasta 10 veces seguidas, con este sintoma no habia mas que hacer... despues de hechar hartos pericos decidi que el tema me superaba,,,,,,  fue ahi donde mi hijo decidio hacer la ultima busqueda para ver que onda con el temita de la tv....y encontro en una pagina gringa que la solucion era aunque les parezca ridiculo..GOLPEAR LA TV  en la zona donde se enchufa....y asi lo hice ..y voila.. se arreglo (dejo de apagarse)...pero no contento con eso seguimos investigando y llegamos a un foro de electronica donde un ingeniero mencionaba que si al golpear la tv se arregla lo logico seria pensar que algo esta suelto... cuento corto desarmamos la TV (muy facil ) y sacamos todos los conectores y los volvimos a conectar, incluyendo el de la trjeta wifi, sopleteamos todo apretamos todo, me llamo la atencion que un comector estaba ligeramente suelto,,, ademas conectamos muy bien los conectores tipo ribbon que son planos y se apretan con una pestaña....cerramos la tele y... todo normal   ya llevo 4 dias sin  ningun problema conectado por wifi y el  magic mouse violvio a la vida,,,,  al parecer cuando las arman no se dan la molestia de apretar todo, y con los movimeintos que tiene este aparato con el tiempo se van soltando mas....

Dejo aqui la solucion para aquellos que en el futuro experimenten este problema.

Saludos Compañeros

 

mi hija tiene una tv LG y un dia comenzó a prenderse y apagarse sola .... aproximadamente cada 30 seg ... aveces cada 10seg .... al final la tv se hizo merecedora de un martillazo ...pero la situacion economica pauperrima impidió aquel ...tvcidio ...un dia revisé los botones del costado y noté que no se movian con facilidad asi que apliqué desatornillador (niun brillo desarmarla ...re fácil), .... algo de paciencia (se venia un martillazo a la tv si no se arreglaba), 

el objetivo era desarmar el sistema de botones y darle un mantenimiento ...... aqui comienzo a detallar un poco, ....cuando pude retirar de la tv el set de botones ... desarmarlo para llegar a la placa electronica no fue tan facil como abrir la tv ... cuando pude llegar a la placa le tire un tarro de limpiacontactos .... rearmé .... y santo remedio .... se terminaron los dramas..... eso fue hace como 1 mes.

 

espero les sirva ....

 

 

 

 

Edited by brletel
  • Upvote 2

Share this post


Link to post
Share on other sites
hace 9 minutos, brletel dijo:

 

mi hija tiene una tv LG y un dia comenzó a prenderse y apagarse sola .... aproximadamente cada 30 seg ... aveces cada 10seg .... al final la tv se hizo merecedora de un martillazo ...pero la situacion economica pauperrima impidió aquel ...tvcidio ...un dia revisé los botones del costado y noté que no se movian con facilidad asi que apliqué desatornillador (niun brillo desarmarla ...re fácil), .... algo de paciencia (se venia un martillazo a la tv si no se arreglaba), 

el objetivo era desarmar el sistema de botones y darle un mantenimiento ...... aqui comienzo a detallar un poco, ....cuando pude retirar de la tv el set de botones ... desarmarlo para llegar a la placa electronica no fue tan facil como abrir la tv ... cuando pude llegar a la placa le tire un tarro de limpiacontactos .... rearmé .... y santo remedio .... se terminaron los dramas..... eso fue hace como 1 mes.

 

espero les sirva ....

 

 

 

 

yo tenia una pira de madera esperando para la ceremonia .... que bueno que pudiste arreglarla,... obviamente aqui hay un problema de armado a nivel general, son muchos los reclamos a nivel mundial, y son muchas las plantas donde se arman estos bichos, si la cadena de armado falla ... todo mal para esos TVs.

Saludos compañero.

Share this post


Link to post
Share on other sites
hace 1 minuto, Hugo1969 dijo:

yo tenia una pira de madera esperando para la ceremonia .... que bueno que pudiste arreglarla,... obviamente aqui hay un problema de armado a nivel general, son muchos los reclamos a nivel mundial, y son muchas las plantas donde se arman estos bichos, si la cadena de armado falla ... todo mal para esos TVs.

Saludos compañero.

 

el anterior TV que tuve era LG tambien ... y un dia se apagó y no prendió mas, .... la llevé al servicio tecnico y el tipo me dice : "ah es la placa .... mejor comprese un tele nueva .. ya que la placa sale 165 lukas + la mano de obra que son 40 lukas"

 

asi que le hice caso y compré una sony

 

 

 

Share this post


Link to post
Share on other sites

Lindas experiencias, vamos abriendo sin miedo todos los tarros electrónicos que tengamos! arriba el diyerismo!!!! :zippychile: :D

  • Upvote 1

Share this post


Link to post
Share on other sites
1 hour ago, brletel dijo:

 

el anterior TV que tuve era LG tambien ... y un dia se apagó y no prendió mas, .... la llevé al servicio tecnico y el tipo me dice : "ah es la placa .... mejor comprese un tele nueva .. ya que la placa sale 165 lukas + la mano de obra que son 40 lukas"

 

asi que le hice caso y compré una sony

 

 

 

Ese es un problema masivo y común que sucede con las tv LG la placa es muy delicada, a veces es por palanquear el cable HDMI al tratar de desonectarlo y queda laca.

Share this post


Link to post
Share on other sites

Yo desactive las actualizaciones automáticas pero aun así después al encender la tv me aparecía que había una actualización disponible.. quiere actualizar (el si preseleccionado). Y me hincho tanto las pelotas que la actualice y hasta ahora no me ha dado problema (oled b8). En todo caso si fallara se va a comer un charchazo que va quedar con realidad virtual.

PD: si la bruja da problemas, servirá golpearla?

  • Upvote 1

Share this post


Link to post
Share on other sites
Ahora, IhrVater dijo:

Yo desactive las actualizaciones automáticas pero aun así después al encender la tv me aparecía que había una actualización disponible.. quiere actualizar (el si preseleccionado). Y me hincho tanto las pelotas que la actualice y hasta ahora no me ha dado problema (oled b8). En todo caso si fallara se va a comer un charchazo que va quedar con realidad virtual.

PD: si la bruja da problemas, servirá golpearla?

:happy3

Share this post


Link to post
Share on other sites
hace 3 minutos, IhrVater dijo:

PD: si la bruja da problemas, servirá golpearla?

No pue, como escribe eso! :241:  Mejor use el sutil pero efectivo "látigo de la indiferencia", o entierre su puñal de carne en una sucursal, o lo que sea! pero nunca eso!

Share this post


Link to post
Share on other sites
4 minutes ago, Mr_oD said:

No pue, como escribe eso! :241:  Mejor use el sutil pero efectivo "látigo de la indiferencia", o entierre su puñal de carne en una sucursal, o lo que sea! pero nunca eso!

Hasta ahora todo bien, así que las nalgadas de vez en cuando funcionan como hacer su buena mantención de componentes. Ahh y a las, los, les pseudo feministas no los soporto pero mejor no digo na y me retiro lentamente a planchar la ropa :D

Share this post


Link to post
Share on other sites
On 12/3/2019 at 19:09, FernandoMac dijo:

acabo de ver este hilo, mi LG 4K 55" está con la version 5.8.10 y funciona sin problemas

Hola, retomando este hilo, apareció una actualización LG 5.8.15... alguien se ha matriculado con ella?

Share this post


Link to post
Share on other sites
Posted (edited)
hace 32 minutos, FernandoMac dijo:

Hola, retomando este hilo, apareció una actualización LG 5.8.15... alguien se ha matriculado con ella?

Fernando.... yo  nica.... despues de todo los dramas que tuve,,, y despues de arreglarla...no me atrevo a actualizar nada .. hasta ahora la tv anda muy bien... volvio la coneccion a internet via wifi y el control remoto al 100 %...eso despues de aporrearla y desarmarla... lo logico es que como es software no pase  nada ya que en mi caso eran conecciones sueltas..... pero como dice el dicho.. SI ESTA BUENA NO LA ARREGLE...

saludos compañero.

 

UPDATE:  acabo de acordarme que despues de tanto hueviar con la tv cuando la repare quedo la opcion de actualizacion automatica activada....:295: ,,,, y se acaba de actualizar la huea.......

Al parecer todo anda bien... por ahora.... si empiezan los sintomas de falla  nuevamente.. va video de linchamiento en vivo en el patio....con hoguera incluida.

Edited by Hugo1969
  • Upvote 1

Share this post


Link to post
Share on other sites
hace 59 minutos, Hugo1969 dijo:

Fernando.... yo  nica.... despues de todo los dramas que tuve,,, y despues de arreglarla...no me atrevo a actualizar nada .. hasta ahora la tv anda muy bien... volvio la coneccion a internet via wifi y el control remoto al 100 %...eso despues de aporrearla y desarmarla... lo logico es que como es software no pase  nada ya que en mi caso eran conecciones sueltas..... pero como dice el dicho.. SI ESTA BUENA NO LA ARREGLE...

saludos compañero.

UPDATE:  acabo de acordarme que despues de tanto hueviar con la tv cuando la repare quedo la opcion de actualizacion automatica activada....:295: ,,,, y se acaba de actualizar la huea.......

Al parecer todo anda bien... por ahora.... si empiezan los sintomas de falla  nuevamente.. va video de linchamiento en vivo en el patio....con hoguera incluida.

:lol::lol::lol:

yo despues de este post desactive la act. autom. !:lol:

 

Share this post


Link to post
Share on other sites

Hola, lo actualicé a 5.80.15 porque tenía ganas de apalear algún aparato electrónico o lanzarlo por el segundo piso, pero para mi frustración funciona perfecto la porqueria.

No se, confío más en mi vieja TV Sony que en este tarro...

Share this post


Link to post
Share on other sites
hace 10 horas, bavario dijo:

Hola, lo actualicé a 5.80.15 porque tenía ganas de apalear algún aparato electrónico o lanzarlo por el segundo piso, pero para mi frustración funciona perfecto la porqueria.

No se, confío más en mi vieja TV Sony que en este tarro...

SI funciono la raja.... prueba todas las funciones y desactiva la actualizacion automatica, a veces en las actualizaciones se crean bugs que hacen que funcione erraticamente los equipos, asiq eu menos mal que salio una nueva actualizacion asi no apaleaste la tv

  • Upvote 1

Share this post


Link to post
Share on other sites

Yo creo que actualizar un equipo relativamente nuevo no debería dar problemas y mejorar algunas funciones, pero cuando ya el bicho cumple sus añitos, es un riesgo porque el firmware puede venir con regalo (Planned Obsolescence=ON) 

 

Share this post


Link to post
Share on other sites
hace 16 horas, bavario dijo:

Hola, lo actualicé a 5.80.15 porque tenía ganas de apalear algún aparato electrónico o lanzarlo por el segundo piso, pero para mi frustración funciona perfecto la porqueria.

No se, confío más en mi vieja TV Sony que en este tarro...

:happy3.... buen punto para desahogarse...

Como mencione, mi cachureo se actualizo por un descuido de no desactivar las actualizaciones automaticas a la ultima version, y todo ok hasta el momento, 100%  operativo.

Hay que mantener actualizaciones desactivadas si o si.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.