Jump to content
igori

Problema subir fotos en nueva versión del foro

Recommended Posts

Estimados estoy tratando de subir fotos al foro y no me resulta, antes solo copiaba la URL y la pegaba y ningún problema, ahora solo queda la URL en modo texto, alguna idea de como resolver el tema.

Saludos y gracias

Share this post


Link to post
Share on other sites
hace 2 minutos, igori dijo:

Estimados estoy tratando de subir fotos al foro y no me resulta, antes solo copiaba la URL y la pegaba y ningún problema, ahora solo queda la URL en modo texto, alguna idea de como resolver el tema.

Saludos y gracias

Puedes dejar el link, para revisar??

Share this post


Link to post
Share on other sites

Te recomiendo deslogearte y logearte nuevamente, las imágenes se te están pegando como link y no como página embebida... mira este pantallazo que te dejo a continuación. Abajo aparece la opción de imagen o link

Screenshot-20190731-132932-Chrome.jpg

Share this post


Link to post
Share on other sites
hace 45 minutos, Callaco dijo:

A mi también me pasó, antes copiaba el URL de Flickr y la foto se cargaba al instante.

Acá dejo el URL que puse hace poco y que debiera haber mostrado la foto de la antena:

https://flic.kr/p/2gLX9PH

Hola @Callaco, para que la imagen se vea en el foro; el link que pegues DEBE NECESARIAMENTE terminar con la extension gif, jpeg, jpe, jpg o png como aparece al final de la pantalla.

Saludos!

Share this post


Link to post
Share on other sites
hace 1 hora, igori dijo:

Estimados estoy tratando de subir fotos al foro y no me resulta, antes solo copiaba la URL y la pegaba y ningún problema, ahora solo queda la URL en modo texto, alguna idea de como resolver el tema.

Saludos y gracias

Publicaste un aviso de ventas, te funcionó entonces subir imagenes... cómo lo solucionaste, para dejar registro?.

Gracias por tu respuesta, saludos

Share this post


Link to post
Share on other sites

Si pegas tu link:

https://i.postimg.cc/DycnF4FG/IMG-3056.jpg

y te sale el cartelito en fondo negro: "Paste as plain text", selecciónalo (estás pegando un texto CON FORMATO, la idea es que se lo quites), y una vez hecho eso, le das un RETURN al teclado:

IMG-3056.jpg

 

 

 

¡Vualá de nuevo!

Share this post


Link to post
Share on other sites
hace 5 horas, Juanzuniga dijo:

Hola @Callaco, para que la imagen se vea en el foro; el link que pegues DEBE NECESARIAMENTE terminar con la extension gif, jpeg, jpe, jpg o png como aparece al final de la pantalla.

Saludos!

Entiendo Juan, gracias. La cosa es que antes se veía perfecto la foto del link que me daba Flickr, así qué tal vez tenga que cambiar de app de fotos por la extensión.

Saludos!

Share this post


Link to post
Share on other sites

Otro cliente feliz, buena!

🤾‍♂️

Share this post


Link to post
Share on other sites
25 minutes ago, Callaco said:

Ni caché como, pero me resultó!!

Excelente!!! 👌

Share this post


Link to post
Share on other sites
hace 43 minutos, Asterion dijo:

Ayer para subir una foto desde el PC seguí las instrucciones que hay para hacerlo desde equipos móviles y funcionó perfecto, claro, no es llegar y pegar, pero funciona.

 https://www.hifichile.cl/index.php?/announcement/13-pegar-imágenes-en-el-foro-mediante-equipos-móviles/

Si el link que pegas es a una imagen, que termina con alguno de los formatos permitidos gif, jpeg, jpe, jpg, png, pegas ese link, y sale andando si el link es texto solo y sin formato. Pero si tiene formato, te aparecerá un cartelito que dice "texto con formato, ¿se lo elimino?" o algo así, y debes aceptarlo para que quede bueno. Entonces, das return al final del texto, y debe aparecer la foteli. 

Alternativamente, se puede usar el "Insertar otros", donde sale la opción "Imagen desde URL", y ahí no hay cómo equivocarse... si el link no sirve no te lo acepta. 

Share this post


Link to post
Share on other sites
On ‎31‎-‎07‎-‎2019 at 14:30, pacifyer dijo:

Si pegas tu link:

https://i.postimg.cc/DycnF4FG/IMG-3056.jpg

y te sale el cartelito en fondo negro: "Paste as plain text", selecciónalo (estás pegando un texto CON FORMATO, la idea es que se lo quites), y una vez hecho eso, le das un RETURN al teclado:

IMG-3056.jpg

 

 

 

¡Vualá de nuevo!

Perfecto, muchas gracias

Share this post


Link to post
Share on other sites

Testeando sistema para subir fotos.

https://ibb.co/v3kdnN6

<a href="https://ibb.co/v3kdnN6"><img src="https://i.ibb.co/WkfzJr4/13-SOMEDAY.jpg" alt="13-SOMEDAY" border="0"></a><br /><a target='_blank' href='https://freeonlinedice.com/'>coin toss game online</a><br />

 

Edited by Thingol

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.