Jump to content

Recommended Posts

Hola a todos , esperando que se encuentren todos muy bien y acuarentenados.

Una consulta : Para una internet de alta velocidad , es necesario un tipo de cable adecuado ? ya sea CAT 6 o CAT 7 ?

Se los pregunto ya que tengo internet de 500mb y la verdad es que llega solo a 100mb  en mi compu ,que la tengo cableada, no asi el WiFi que si llega a 500mb 

Como info aparte   la tarjeta de red acepta hasta 1gb., pero si la configuro en esa opción me aparece "cable desconectado".

Que opinan ?

Muchas gracias y saludos a todos.CUIDENSE!!!!!!!!!!!!

 

Share this post


Link to post
Share on other sites

CAT5 o CAT6 andan bien. Hace un tiempo hice esa pregunta en relación al streaming 4k:

 

Share this post


Link to post
Share on other sites
26 minutes ago, RS 6 said:

Hola a todos , esperando que se encuentren todos muy bien y acuarentenados.

Una consulta : Para una internet de alta velocidad , es necesario un tipo de cable adecuado ? ya sea CAT 6 o CAT 7 ?

Se los pregunto ya que tengo internet de 500mb y la verdad es que llega solo a 100mb  en mi compu ,que la tengo cableada, no asi el WiFi que si llega a 500mb 

Como info aparte   la tarjeta de red acepta hasta 1gb., pero si la configuro en esa opción me aparece "cable desconectado".

Que opinan ?

Muchas gracias y saludos a todos.CUIDENSE!!!!!!!!!!!!

 

Tu problema está en las bocas del router o algun switch que tengas intermedio. Las bocas en los dispositivos de red pueden ser FastEthernet (100mb max) o GigaEthernet (1GB max). El cable recién entra en juego sobre 100mts.

Que router tienes? Tienes un router o switch entre el que te provee tu ISP?

 

 

Saludos!

Share this post


Link to post
Share on other sites

Hola, yo tengo 600mg en VTR, hace un mes que estoy reclamando con ellos que nunca llego a la velocidad contratada, siempre esta en torno a los 180 mg, han venido técnicos a revisar y su respuesta es que la red esta saturada. Malditas empresas de telecomunicaciones.


Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Mas o menos me pasa lo mismo .

Antes tenia un router de los antiguos ( negro ) y me daba bien los 200mb que tenia contratados, ahora me lo cambiaron y pusieron el nuevo (Blanco) y subí a 500mb , pero ahora apenas me llega a los 80mb.Citando a efreirec, justamente me llamo la atención que el técnico  puso un switch entre el cable que viene de la calle y el router ,le pregunte y dijo que era para datos.

Estará ahí el problema????????

Share this post


Link to post
Share on other sites

Si tienes VTR con el router blanco, las bocas de red son GigaEthernet. El cable que viene de la calle deberia ser coaxial asi que ahi no está el problema. 

Claramente tienes problemas con el ISP, na que hacer mas que reclamar. VTR ha andado como el forro en la cuarentena.

 

 

Saludos!

Share this post


Link to post
Share on other sites

Yo no compraría hoy cable que no sea menos que CAT6, en especial por el blindaje

 

Share this post


Link to post
Share on other sites
hace 18 horas, RS 6 dijo:

Mas o menos me pasa lo mismo .

Antes tenia un router de los antiguos ( negro ) y me daba bien los 200mb que tenia contratados, ahora me lo cambiaron y pusieron el nuevo (Blanco) y subí a 500mb , pero ahora apenas me llega a los 80mb.Citando a efreirec, justamente me llamo la atención que el técnico  puso un switch entre el cable que viene de la calle y el router ,le pregunte y dijo que era para datos.

Estará ahí el problema????????

Si el switch es 10-100 y el cable es un cable cat4 o cat5 es probable que ese sea el problema, el switch debe ser gigabit (10-100-1000)pero para que de la máxima velocidad el cable también debe ser al menos cat6, esa es al menos mi experiencia en la puesta en marcha de mi red en casa... todo cable es cat6 y los 3 switch son gigabit anda todo como avión los 500 mb, de hecho el notebook me ha marcado 550 de descarga aunque por lo general anda en los 300 cuando hay varios aparatos usandolos

Share this post


Link to post
Share on other sites

Para aprovechar al máximo un router gigabit, debe ser cat6, sobre todo por la protección (blindaje) que tienen. Antes de cambiar mi router, tenía cables cat 5, eran los típicos por decirlo así, y la velocidad era estable, pero notaba que faltaba algo. Luego del cambio de router, decidí cambiar todos los cables a cat6, incluido uno de 10 mts que va a mi pc que está en la pieza (windows 10 me jugaba sucio, y cada cierto tiempo al azar, me dejaba sin wifi, no se si era problema de los drivers o algo en general, pero algo leí, que windows 10, tal vez tb con ciertos update, empezó a dar jugo) y la velocidad empezó a ser más estable, rápida en general, se le saca provecho a los puertos gigabit, no tanto por la velocidad en si, ya que cat5 da el ancho, pero es más que nada, por la estabilidad que da cat6. Y como comenté, cambie todos los cables de red a cat6, pc principal, pc home, y nas, el router lo agradeció, se notó la estabilidad y velocidad de la red local. Mi switch soporta link agreggation, y más adelante probaré, como se comporta el nas, transfiriendo archivos pesados.
Por otra parte, ya se viene el wifi 6, y ya varias placas, router, switchs, están empezando a traer esos puertos 2.5 gigbit, hay que empezar a pensar un pico en futuro, por si la red local va agregando upgrades.

Enviado desde mi SM-T713 mediante Tapatalk

Share this post


Link to post
Share on other sites
Posted (edited)

Ordenando un poco el tema:

Para GbE (Gigabit Ethernet) es necesario el uso de CAT6 (eso define la norma, CAT7 se puede usar tambien porque sobrepasa las especificaciones de CAT6). Sin embargo, los cables CAT5e en tramos cortos llegan a GbE (no mas allá de un par de metros, dado a que tienen un diametro interno menor y menos aislación tienen mayor pérdida). Eso si, para 2,5 GbE SI es necesario usar cables CAT6 para que resulte a esa velocidad.

RS6, si tienes entremedio conectado algun equipo de red que NO sea GbE, automaticamente bajará la velocidad de dicho link a la maxima que puede sostener, en este caso, Fast Ethernet (100 Mbps). Podrias mandar foto de lo que pusieron entremedio, que dicho sea de paso, si esta fuera de tu casa es propiedad de la compañía y deja de ser de tu responsabilidad. 

El router Arris blanco de VTRobo si tiene Gigabit Ethernet en todas sus bocas, por cierto. Es el mismo que tengo en casa. el resto de mi red continua con un router con GbE y ademas un switch GbE para tener mas conexiones disponibles (y que conectamos en la medida que hace falta, como ahora).

 

Edited by RoConde
  • Like 1
  • Upvote 1

Share this post


Link to post
Share on other sites

Puchas , mi red cableada en casa tiene como 10 años, y la wifi es entera de mala en el patio. y en tiempos de crisis no hay money..

Share this post


Link to post
Share on other sites

Yo actualicé mi red el año pasado. Tengo el módem de vtrobo en modo bridge. Tenía un router asus n66, pero se quedó corto en prestaciones, debido a que la cantidad de dispositivos fue aumentando en mi casa. Cambié a un asus ac5300, una bestia. El cambio fue notorio, puedo gestionar mejor la red, es más estable, más alcance, no hay interferencias ni por Bluetooth, agregando el cable de red ca6, se mejoró aún más la estabilidad, sobre todo con los nas.

Enviado desde mi SM-T713 mediante Tapatalk

Share this post


Link to post
Share on other sites

Aclaro, que no era la idea, ni intención del post, debatir si hay que hacerse de un router propio, y de buenas prestaciones, considerando el panorama actual, cuando hay otras prioridades. Más que nada, intento decir, que el si bien los cables cat6 ayudan a mejorar la red local, pero también hay otros factores que puedan mejorar la red local (equipos), y todo ese conjunto, vaya que se nota la diferencia.

Enviado desde mi SM-T713 mediante Tapatalk

Share this post


Link to post
Share on other sites

Tranqui, se agradece. De todas maneras me es imposible invertir ahora y tampoco lo hice cuando podía, El centro de entretenimiento que alguna vez en el living pasó al dormitorio y ahora en la terraza  por comodidad y es donde más tiempo estamos y compartimos, pero la wifi es horrenda, ya puse dos repetidores y aun así es un asco.

Siga participando jeje.

Share this post


Link to post
Share on other sites
Tranqui, se agradece. De todas maneras me es imposible invertir ahora y tampoco lo hice cuando podía, El centro de entretenimiento que alguna vez en el living pasó al dormitorio y ahora en la terraza  por comodidad y es donde más tiempo estamos y compartimos, pero la wifi es horrenda, ya puse dos repetidores y aun así es un asco.
Siga participando jeje.
Tienes vtr, otra compañía? Considerando lo escrito ya más arriba, pero igual pregunto, te podrías hacer de al menos un router? , y ahí usarlo de red imesh u nombres parecidos. Funcionan mejor que un repetidor. Pero estamos claro, que aún así, es realizar una inversión.

Enviado desde mi SM-T713 mediante Tapatalk

Share this post


Link to post
Share on other sites

Tengo VtRobo el cual viene con

Router Nextgen, no uso la wifi de el, es peor aun.

Router inalámbrico por cable desde el de VTR Tplink TL-WR941ND

De ahí en el medio un expansor Tplink Rd205

y al final un Tplink WA801ND

Cableado asumo será un categoría 5, tiene como 6 años creo. 

Share this post


Link to post
Share on other sites
Tengo VtRobo el cual viene con
Router Nextgen, no uso la wifi de el, es peor aun.
Router inalámbrico por cable desde el de VTR Tplink TL-WR941ND
De ahí en el medio un expansor Tplink Rd205
y al final un Tplink WA801ND
Cableado asumo será un categoría 5, tiene como 6 años creo. 
Lo que tienes actualmente, si, te genera cuello de botella en tu red local. El router es solamente 2.4, y el extensor lo mismo. Además, los puertos de red del router tplink, son 10/100 , lentos.
A modo de comentario nomas, se que no puedes realizar un upgrade en estos momentos, pero si pudieras ver si alguien te presta un Samsung smart connect, el hub que tiene ese kit, es router, y es dual, podrías ver si el cambio es notorio. Hace algún tiempo, entel lo tiro en oferta a 19 mil, que incluía el hub/router, un enchufe inteligente y un sensor de movimiento. Me han comentado que ese router funciona muy bien.

Enviado desde mi SM-T713 mediante Tapatalk

  • Like 1

Share this post


Link to post
Share on other sites

Uno de los problema de wifi en mi casa es que el router principal de VTR esta en el dormitorio, y de ahi hasta el patio debe pasar su distancia y en forma de L

Share this post


Link to post
Share on other sites

Yo vivo en un cuarto piso, y mi Airport Extreme me da wifi en todo el depto, y en el patio del primer piso. Mi iPad agarra red en la cochera subterránea sin problemas... 

Lamentablemente ya no los fabrican. En tu casa debiera andar sobrado, o tal vez requieras un segundo de refuerzo. Ahora tienes los Mesh routers, que tendrían que andar ok en tu casa. 

Share this post


Link to post
Share on other sites
On 15-05-2020 at 14:08, fabian ramirez dijo:

Si el switch es 10-100 y el cable es un cable cat4 o cat5 es probable que ese sea el problema, el switch debe ser gigabit (10-100-1000)pero para que de la máxima velocidad el cable también debe ser al menos cat6, esa es al menos mi experiencia en la puesta en marcha de mi red en casa... todo cable es cat6 y los 3 switch son gigabit anda todo como avión los 500 mb, de hecho el notebook me ha marcado 550 de descarga aunque por lo general anda en los 300 cuando hay varios aparatos usandolos

Yo creo que  el próximo paso seria  cambiar el cable , ya que el tengo es CAT 5e .En todo caso vino el técnico ,reviso todo ,los switch eran los correctos ,pero algunos parámetros que toman ellos no andaban bien , incluso nuevamente me cambio el Router. Bueno la conclusión fue , " Problema de red " e informo ,pero al dia de hoy ,no pasa nada.

Share this post


Link to post
Share on other sites
Con ese tremendo router alcanza toda la manzana.
Algo así XD

Enviado desde mi SM-T713 mediante Tapatalk

Share this post


Link to post
Share on other sites
On 5/21/2020 at 9:32 PM, RS 6 said:

Yo creo que  el próximo paso seria  cambiar el cable , ya que el tengo es CAT 5e .En todo caso vino el técnico ,reviso todo ,los switch eran los correctos ,pero algunos parámetros que toman ellos no andaban bien , incluso nuevamente me cambio el Router. Bueno la conclusión fue , " Problema de red " e informo ,pero al dia de hoy ,no pasa nada.

5e es Gigabit oficialmente soportado. Originalmente se necesitaba CAT 6, pero con la mejora que se hizo a 5e también quedó disponible. 

CAT 6 es mejor para largas distancias y mejor para después hacer un upgrade de equipos a 2.5gbe.

Si te aparece cable de red desconectado al seleccionar gigabit, es porque la puerta del switch al cual te estás conectando no soporta gigabit. Además, debieses dejar la velocidad de tu tarjeta en automático y tomar la velocidad sin problemas.

Esto, suponiendo que la tarjeta de red de tu equipo no esté con algún problema.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.