Pegar imágenes en el foro, mediante equipos móviles ×
Saltar al contenido
×
×
  • Crear Nuevo...
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

jtmsrl

Miembros
  • Contenido

    62
  • Registrado

  • Última Visita

Reputación en la Comunidad

15 Buena

Acerca de jtmsrl

  • Rango
    Oportunista

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. parecida la idea, lo tengo dentro de un preamp Nutube B1, le pondría una resistencia entre A IN - A OUT y B IN - B OUT. Alguna forma de calcular el valor de la resistencia para limitar el output a 100W?
  2. Hola, Tengo un amplificador de 500W para unos parlantes de 60W. El problema que tengo, es que moviendo el volumen 1mm desde 0, ya llego casi a la máxima capacidad de los parlantes y tengo miedo de que por mal manejo (de algun externo), explote con solo mover el volumen un par de centimetros. La solución que estaba pensando es poner una resistencia adicional en el control de volumen del preamp y llevar una señal aún más baja al amplificador, la duda que tengo es si esto afectará la calidad del sonido de algún modo. Tengo un potenciometro ALPS AK27 para controlar el sonido, la misma pl
  3. Hola, Mande a imprimir 5 placas para un DAC WM8740 y 5 placas para un decoder DIR9001, de las 5 voy a ocupar sólo 1 de cada una (no dejaban imprimir menos). Ahora voy a mandar a pedir las piezas por mouser a EEUU, se que no es hi-end ni nada, el decoder tiene una frecuencia de muestreo de 96 kHz y el DAC 192kHz/24bit, pero si hay algún interesado que se quiera unir, me avisa y compramos todo de una y dividimos el envío, que son unos USD14 y listo. Las placas las regalo al que se quiera unir. Si consideramos que tidal ofrece 96 kHz / 24 bits en su calidad máxima y Spotify 48kHz / 16
  4. jaja no tengo idea, segundo ampli que tengo, solia usar un Nuprime IDA6 hasta que cago, al menos no suena peor
  5. Mi Icepower 500asp, junto con un 500a (no en la foto) con unos Polk S15 (si, me sobran como 400w)
  6. esta dificil el trabajo, aun le estoy dando vueltas al asunto. No conocen algun servicio en Stgo de corte laser sobre aluminio? he mandando mails a algunos, pero sin respuestas
  7. con la RP4, asegurate de usar un adaptador USB3.0. Con discos de 2.5" no deberias tener problemas de energia, ahora si usas mas de uno o usas de 3.5", te recomiendo fuente externa. Yo uso un WD Red de 3.5" (5400RPM) y funciona impecable con fuente externa. La velocidad de lectura/escritura es de 200MB/s aprox, suficiente. PD: Si estas usando debian, te recomiendo pasar esos discos a ext4
  8. poniendonos serios, usar una goma (si, de borrar) sobre el Nutube, elimina la microfonia, yo diria que sobre un 90%. Despues de tantos meses, impresiones: se nota mucho la diferencia entre este equipo y mi antiguo Nuprime IDA-6, sonidos mucho mas limpios, agudos y medios mucho mas claros, pero bajos menos intensos. Lo bueno es que mis parlantes (Polk Signature S15) compensan un poco por ese lado. Pero la cago que ahora escucho sonidos que antes no lograba distinguir en mi playlist habitual
  9. nada que una antigua caja de iphone no arregle (y le hace justo al tamaño de la PCB
  10. Listo, cambie el pot y ahora funciona sin problemas (esa parte al menos). Ahora estoy tratando de ver como elimino la microfonia del Nutube, con las vibraciones, suena un pitido molesto, cuqndo aplaudo cerca, se vuelve mas fuerte :/
  11. Si, lamentablemente descubri muy tarde los pot digitales, sino hubiese ido por ese camino. En fin, el motorizado lo controlo con un chip L2930 conectado al arduino
  12. era el pote, lo desarme y tenia algo en una de las resistencias, lo limpié y comenzo a marcar bien, el problema es que lo tuve que romper para abrirlo a si que esperando el repuesto
  13. Es un Bourns PRM16 Logaritmico, es de 6 pines donde tengo 1 y 2 conectados a lineas de audio y las tierras entre si
  14. Así va quedando, me falta mejorar el cableado, pero cuando resuelva todos mis problemas Si, tengo el transformador sobre una tarjeta de coordenadas del banco. Estuve probando y no me ha dado ningún problema el setup. Lo único que me está quedando, es que el potenciometro no me funciona en el lado derecho, se mantiene a volumen constante. Olvidé testear el pot cuando me llego, pero ahora si voy con un multimetro y toco las lineas 1 y 2 (o 3) del lado izquierdo (R1), estas van de 0 a 50k (es de 50k el pot), pero si lo hago con el lado derecho (R2), entre 1 y 2 parte en 10k y termi
  15. Update: casi 3 meses esperando que me llegara todo, finalmente llegó el último componente que necesitaba la semana pasada Selector de input custom made: Nutube B1 armada y funcionando. Encargue mal los capacitores y me quedé corto de Nichicon 1000uF, por suerte tenía unos genéricos mientras espero por los respuestos. Juntando todo dentro del chassis