Saltar al contenido
Pegar imágenes en el foro, mediante equipos móviles ×

Buscar en La Comunidad

Mostrando resultados para etiquetas 'grabados'.

  • Buscar por Etiquetas

    Añade etiquetas separándolas con comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • STEREO
    • Reviews
    • Parlantes
    • Fuentes
    • Sistemas
    • Tuneo y tweaks
    • PC Audio,Software y Music Servers
    • DIY (HUM)
    • Amplificadores
    • Tornamesas y Vinilos
    • Audifonos
  • MUSICA
    • Clásica
    • Otros estilos, Pop / Electrónica / Alternativa
    • Recitales y Conciertos
    • Rock y Metal
    • Jazz y Blues
  • CINE Y TV
    • Parlantes para HT
    • Sistemas (Fotos, Presentaciones)
    • Fuentes
    • HTPC, Juegos y Consolas
    • Imagen
    • Estrenos
    • Películas
    • Series y Programas de TV
  • OTRAS ADICCIONES
    • Audio Car
    • Tecnología y Computación
    • Fotografia , El arte de la caja negra
  • COMUNIDAD
    • Editorial / Avisos Administración
    • Sugerencias, Dudas, y Tutoriales
    • Gira2
    • Hifi Truetech
    • Funkymusic Eventos
    • Allegro
  • SOCIALES
    • Datos, Cumpleaños, Saludos
    • Reuniones y Eventos
    • Encuestas y Hobbies
    • Maldita Sea
    • Sibaritas (Alcoholes y Manjares)
    • Papelera y Zona Test
    • General
    • Solo Jugo
  • COMPRAS Y VENTAS
    • Shop HFC

Buscar resultados en...

Encontrar resultados que contengan...


Fecha de Creación

  • Comienzo

    Fin


Última Actualización

  • Comienzo

    Fin


Filtrar por número de...

Registrado

  • Comienzo

    Fin


Grupo


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ubicación:


Intereses


Member Title

Encontramos 1 resultado

  1. Hola Tengo un CD player Sony cdp-591 que lo compre Usado. La cosa es que el Cd lee los cd viejos que tengo sin problemas, ya sean originales o copias, pero, baje unos FLAC y WAV que al pasarlo al CD de música para que los lea el CD player, a veces los lee, pero se demora en leerlos, osea los antiguos se demora 1 segundo en reconocer las canciones, pero los que he copiado ahora, se demoran 20 segundos o no los reconoce. La forma que he encontrado para que los reconozca es apagar el reproductor de cd y ahí meter los CD Nuevos que he copiado y así cada vez que meto uno de los Nuevos tengo apagar el CD player. Ya no se que puede ser, por que el Laser que este sucio, no creo por que o sino no me leería nada o fallarian los Viejos. La marca de los CD que estoy usando tampoco, por que he ocupado 2 marcas distintas (Sony, Master-G). Los programas para copiar los CD tampoco creo, he ocupado 2 programas CDBurner XP y Nero Burning Rom. También pase los Flac a Wav para poder copiarlos sin problemas y tambien baje y copie Wav y también copie desde Mp3 a Cd de audio y siempre pasa lo mismo. he probado los CD que me fallan en el CD player en otros reproductores (Radio del auto, Xbox, Computador) y ningun problema, los reconoce inmediatamente. Pucha, ya no se que puede ser, ayuda please. PD:Adjunto foto de mi CD player y Receiver
×
×
  • Crear Nuevo...