Pegar imágenes en el foro, mediante equipos móviles ×
Saltar al contenido
×
×
  • Crear Nuevo...

Buscar en La Comunidad

Mostrando resultados para etiquetas 'onkyo tx 8500'.

  • Buscar por Etiquetas

    Añade etiquetas separándolas con comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • STEREO
    • Reviews
    • Parlantes
    • Fuentes
    • Sistemas
    • Tuneo y tweaks
    • PC Audio,Software y Music Servers
    • DIY (HUM)
    • Amplificadores
    • Tornamesas y Vinilos
    • Audifonos
  • MUSICA
    • Clásica
    • Otros estilos, Pop / Electrónica / Alternativa
    • Recitales y Conciertos
    • Rock y Metal
    • Jazz y Blues
  • CINE Y TV
    • Parlantes para HT
    • Sistemas (Fotos, Presentaciones)
    • Fuentes
    • HTPC, Juegos y Consolas
    • Imagen
    • Estrenos
    • Películas
    • Series y Programas de TV
  • OTRAS ADICCIONES
    • Audio Car
    • Tecnología y Computación
    • Fotografia , El arte de la caja negra
  • COMUNIDAD
    • Editorial / Avisos Administración
    • Sugerencias, Dudas, y Tutoriales
    • Gira2
    • Dan-Ferno Speakers and Acoustics
    • Class Amp
    • Hifi Truetech
    • Funkymusic Eventos
    • CF Audio
  • SOCIALES
    • Datos, Cumpleaños, Saludos
    • Reuniones y Eventos
    • Encuestas y Hobbies
    • Maldita Sea
    • Sibaritas (Alcoholes y Manjares)
    • Papelera y Zona Test
    • General
    • Solo Jugo
  • COMPRAS Y VENTAS
    • Shop HFC

Buscar resultados en...

Encontrar resultados que contengan...


Fecha de Creación

  • Comienzo

    Fin


Última Actualización

  • Comienzo

    Fin


Filtrar por número de...

Registrado

  • Comienzo

    Fin


Grupo


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ubicación:


Intereses


Member Title

Encontramos 1 resultado

  1. Buenas estimados Quería contarles que tengo un pequeño problema. Llevé mi equipo mantenimiento pq el canal izq sonaba de manera intermitente, pero si bien ahora el problema se solucionó, me di cuenta que el canal izq suena un poco más bajo que el derecho. Si bien no es molesto, quería saber si alguien ha tenido algún problema similar y cómo lo solucionó. Será necesario comprar algún repuesto? El Receiver es del 78, ha pasado harta corriente por sus circuitos. Si alguien me puede orientar, le estaré muy agradecido.