Pegar imágenes en el foro, mediante equipos móviles ×
Saltar al contenido
×
×
  • Crear Nuevo...

Buscar en La Comunidad

Mostrando resultados para etiquetas 'se-255'.

  • Buscar por Etiquetas

    Añade etiquetas separándolas con comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • STEREO
    • Reviews
    • Parlantes
    • Fuentes
    • Sistemas
    • Tuneo y tweaks
    • PC Audio,Software y Music Servers
    • DIY (HUM)
    • Amplificadores
    • Tornamesas y Vinilos
    • Audifonos
  • MUSICA
    • Clásica
    • Otros estilos, Pop / Electrónica / Alternativa
    • Recitales y Conciertos
    • Rock y Metal
    • Jazz y Blues
  • CINE Y TV
    • Parlantes para HT
    • Sistemas (Fotos, Presentaciones)
    • Fuentes
    • HTPC, Juegos y Consolas
    • Imagen
    • Estrenos
    • Películas
    • Series y Programas de TV
  • OTRAS ADICCIONES
    • Audio Car
    • Tecnología y Computación
    • Fotografia , El arte de la caja negra
  • COMUNIDAD
    • Editorial / Avisos Administración
    • Sugerencias, Dudas, y Tutoriales
    • Gira2
    • Dan-Ferno Speakers and Acoustics
    • Class Amp
    • Hifi Truetech
    • Funkymusic Eventos
    • CF Audio
  • SOCIALES
    • Datos, Cumpleaños, Saludos
    • Reuniones y Eventos
    • Encuestas y Hobbies
    • Maldita Sea
    • Sibaritas (Alcoholes y Manjares)
    • Papelera y Zona Test
    • General
    • Solo Jugo
  • COMPRAS Y VENTAS
    • Shop HFC

Buscar resultados en...

Encontrar resultados que contengan...


Fecha de Creación

  • Comienzo

    Fin


Última Actualización

  • Comienzo

    Fin


Filtrar por número de...

Registrado

  • Comienzo

    Fin


Grupo


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ubicación:


Intereses


Member Title

Encontramos 1 resultado

  1. Estimados de hi fi chile: Hace dias me compre unos audífonos vintage Pioneer modelo S-255 color crema, los comrpe en mercado de las pulgas a un precio bastante económico. el tema es que los probé y funcionaban al llegar a mi domicilio los probé en mi receiver onkyo htr420 y sonaba bien pero encuentro que no hay sonido de bajos solo sonido agudo bien claro pero no escucho el bajo. mi duda es para aquellos que tienen audífonos vintage es normal que suene solo agudo sin bajos? o es anormal y requiere de arreglo? agradecería sus respuestas. saludos.