Pegar imágenes en el foro, mediante equipos móviles ×
Saltar al contenido
×
×
  • Crear Nuevo...

Buscar en La Comunidad

Mostrando resultados para etiquetas 'yaqin'.

  • Buscar por Etiquetas

    Añade etiquetas separándolas con comas.
  • Buscar por Autor

Tipo de Contenido


Foros

  • STEREO
    • Reviews
    • Parlantes
    • Fuentes
    • Sistemas
    • Tuneo y tweaks
    • PC Audio,Software y Music Servers
    • DIY (HUM)
    • Amplificadores
    • Tornamesas y Vinilos
    • Audifonos
  • MUSICA
    • Clásica
    • Otros estilos, Pop / Electrónica / Alternativa
    • Recitales y Conciertos
    • Rock y Metal
    • Jazz y Blues
  • CINE Y TV
    • Parlantes para HT
    • Sistemas (Fotos, Presentaciones)
    • Fuentes
    • HTPC, Juegos y Consolas
    • Imagen
    • Estrenos
    • Películas
    • Series y Programas de TV
  • OTRAS ADICCIONES
    • Audio Car
    • Tecnología y Computación
    • Fotografia , El arte de la caja negra
  • COMUNIDAD
    • Editorial / Avisos Administración
    • Sugerencias, Dudas, y Tutoriales
    • Gira2
    • Dan-Ferno Speakers and Acoustics
    • Class Amp
    • Hifi Truetech
    • Funkymusic Eventos
    • CF Audio
  • SOCIALES
    • Datos, Cumpleaños, Saludos
    • Reuniones y Eventos
    • Encuestas y Hobbies
    • Maldita Sea
    • Sibaritas (Alcoholes y Manjares)
    • Papelera y Zona Test
    • General
    • Solo Jugo
  • COMPRAS Y VENTAS
    • Shop HFC

Buscar resultados en...

Encontrar resultados que contengan...


Fecha de Creación

  • Comienzo

    Fin


Última Actualización

  • Comienzo

    Fin


Filtrar por número de...

Registrado

  • Comienzo

    Fin


Grupo


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Ubicación:


Intereses


Member Title

Encontramos 4 resultados

  1. Hola estimados foreros, escribo para contarles y solicitar su ayuda respecto al siguiente problema. Compré hace un par de años un amplificador valvular Yaqin mc13s (nuevo). Este desde un comienzo presentó un detalle con respecto a un canal, ocasionalmente se oían algunos ruidos (el otro se escuchaba impecable). Más allá de ponerle una zapatilla con protección de corriente no busqué mayores soluciones a esto, ya que a decir verdad no representaba un mayor problema por ser el ruido bastante leve y como decía ocurría sólo algunas veces. Hace unos días este canal ya no amplifica y sólo emite un ruido a bajo volumen. Al momento de encender el aparato, el parlante emitió un sonido por un momento para luego dejar de sonar definitivamente. Probé cambiando cables y fuentes y cambié los tubos, pero el problema sigue. Un detalle importante a agregar es que soy de Chiloé (Ancud). Dicho esto, es que recurro a ustedes para que puedan orientarme respecto a qué puedo hacer para solucionar el problema. De antemano muchas gracias.
  2. dbuchuk

    Ayuda con Aduana

    No sabia sobre que topic postear esto... Hacia finales de Octubre encargue por ebay un buffer Yaqin SD-CD3. Luego de toda la espera, me llego una carta de correos informando que desde la aduana solicitan "Factura Comercial" "debe presentar el documento con formato de factura, es decir, que contenga la fecha, nombre del proveedor, destinatario, descripción del producto, entre otros". Los únicos documentos que tengo son la orden de ebay y la transacción de Paypal, que envie via mail a correos de chile según las instrucciones. Alguien mas ha pasado por lo mismo? experiencias? recomendaciones??? Gracias!!! Diego
  3. Prologo: Partí con un Philips hifi sound project con ampli TA 6000 una torna philips 777 direct drive (ambos de holanda año 1978 comprado x mi padre) y parlantes philips de belgica, el primer toque a la configuracion original fue la capsula x una ortofon 2mred, asi quedo por un par de años, pero los parlantes fueron intervenidos de mala manera en los 90s y eran el punto flaco del sistema... Paso 1: Upgrade de Parlantes... buscando y buscando termine comprando unos Pioneer HPM100 que personalmente me gustan mucho, son similares a los JBL L100 pero mas grandes en tamaño con bajos bien profundos y medios y agudos generosos. Paso 2: Me picó el bicho y como mi ampli tenia problemas con el phono stage y nadie queria meterle mano.. (nadie recomendado a lo menos) buscando me compre un Marantz 2252B, muy lindo, pero aqui mi primer problema real, algo pasaba con el phono stage y sonaba desbalanceado, los medios y agudos eran chillones y molestos, si subia mucho el volumen usando la torna me agotaba... tenia que llevarlo a revisar supuestamente, pense que algo tenia el phono stage... claro hasta el paso 3... Paso 3: Y si cambio la torna? y entonces me puse a mirar y me traje de Londres una ClearAudio Concept cero Km, de la tierra al cielo en 30 minutos, ese fue el tiempo que me toco sacarla de la caja y conectar todo... esta torna viene full lista, y suena inmediatamente bien... el sonido balancedo , definido y perfecto... A esta altura y en paralelo ya habia pedido un preamp a tubos (para eliminar de la ecuacion eso chillon, y me tincaba entrar en el camino tubos mas integrado) Yaqin MS12B A lo nuestro, junto con el Yaqin x ebay compré 2 pares de tubos (ya sabia que los chinitos pueden hacer buenos equipos pero sus tubos son ahi nomas) asi que compré unos Audio Research 12AX7 alemanes testeados funcionando entre 100 y 110 de inicio de los 80s, ademas unos Valvo philips holandeses 12AU7 de 1964 Con el Yaqin para variar atados con correos de chile... demoras, boletas y finalmente despues de casi 20 dias de tramites... a pagar (que ladrones mas grandes x el servicio) bueeeee, llego el yaqin, la caja es grande, harto mas de lo que esperaba.. me fui a la pega y lo miro rapidamente, es casi un 40% del tamaño de la torna, con buenas terminaciones en aluminio, harto mejor que en las fotos... vamos bien.. LLego a casa y a reconectar , lo prendo pongo un vinilo.. y.. suena como el WECO... jajjajjajaja que mal, tanto esfuerzo y suena como si estubieras con un constante eco, como con la cabeza en una pecera.. primera mala impresion... recorde que me habia llegado un sobresito de alemania con los tubos 12AU7, bueno a cambiarlos a ver si algo pasa... Cambio de tubos: ... Que manera de parir, trataba de sacarlos y estaban mas pegados que ojos de borracho en la mañana del 19 de septiembre... leo en internet, y lo unico que dicen es... "yo pense que se iban a romper pero le di hasta que salieron"... que aporte mas inutil me decia... asi que filo, pañito para limpiar lentes y vamos moviendo... POP! salio uno! tamos, cuento corto, cambio los 2 tubos y conecto... la cabeza salio de la pecera... Tremendo cambio, sonaba bien... pero solo bien, no podria decir que sonaba mejor que el phono del marantz, pero aun faltan 2 tubos x cambiar.. y los 12AX7? bueno salieron de USA y estan en Jamaica... jajajaja que mal, esperemos que lleguen a fin de mes... Por ahora puedo decir que el yaqin esta bien construido y que sus tubos x default son malisimos (es verdad que yo los escuche y deseché, ni siquiera los hice funcionar un dia entero para ver si se asentaba el sonido) pero aun cuando cambie solo el 50% de los tubos me da la idea que se viene bien... Veamos.. que la historia continuará
  4. Estimados: Hace unas semanas tuve un problemas con el Yaqin, el que solucioné cambiando de lugar los tubos, sin embargo para prevenir me pedí unos tubos para reemplazar los de stock y empezar a hacer prueba de upgrade. Resulta que compré unos tubos Sylvania 6CG7, que según leí por internet son un reemplazo natural de los que vienen en el Yaqin. El problema es que cuando llegaron me percaté que son mas largos que los otros y quedan "asomados" en el amplificador. Entonces, estoy analizando 2 opciones, pedir otros tubos 6cg7 que sean chicos (para que entren sin problemas y no se pasen del ampli) o modificar la caja del Yaqin para que los tubos se asomen y poder poner la tapa al amplificador. Nunca he hecho una modificación y no tengo idea como hacerlo, por lo que acepto cualquier tipo de sugerencias, incluida la de vender los tubos. Gracias!