Saltar al contenido
Pegar imágenes en el foro, mediante equipos móviles ×

sin señal de video desde AV [RX-V473]


Recommended Posts

Hola A todos.

les cuento. tengo un Receiver Yamaha RX-V473 a la cual le conecto :
IN
PS3 [HDMI]
XboX 360[HDMI]
PC [HDMI]
Cable [AV4]
Wii [AV5]

OUT
TV [HDMI]
TV [AV Componente]

pero tengo el siguiente problema, cuando tengo una entrada ya sea de video normal o compuesto, el sistema solo me arroja el audio de salida y no el video en el televisor. los otros aparatos que se comunican por HDMI no tienen problema alguno.
he provado intentado sacar la señal de vídeo del receiver tanto por HDMI y la salida de componente del mismo pero no he tenido resultados.. alguno tiene alguna idea que puede ser o si es alguna configuración que tengo mal hecha?

Enlace al comentario
Compartir en otros sitios

Segun el manual no se puede sacar por HDMI las entradas de video análogo.

Este es el flujo de las señales :


[img]http://www.subeimagenes.com/img/conexiones-473-865198.jpg[/img]

Editado por RiGO
Enlace al comentario
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Crear Nuevo...