Saltar al contenido
Pegar imágenes en el foro, mediante equipos móviles ×
Classifieds (Nuevo sistema de avisos) ×

Ruido extraño en Deck Sony Placido TC-VF1


jose10522

Recommended Posts

Estimados:

 

Me acabo de presentar en el foro, necesito vuestra ayuda, resulta que tengo un deck sony modelo tc-vf1, funcionaba impecable, pero derepente empezo con un ruido y no se a que se podría deber, por favor si alguno sabe que me ayude :(, es mi joyitawatch?v=hO8WZjFkZnA.

Enlace al comentario
Compartir en otros sitios

Ah, tiene que ser falta de lubricación en el eje de alguna polea (no confundan poleas con correas por favor), o el fieltro del embrague (que recoge la cinta) o el eje del mismo "capstan" que le llaman, ese que se apreta contra el rodillo de goma. También puede ser el mismo motor. En general, está necesitando un poco de cariñito.

Si te tiras tú, no le eches cualquier cosa, si desarmas, trata de conseguir grasa siliconada. Si no desarmas, échale una gotita de aceite de máquina del más delgado a cada eje de lo que mencioné anteriormente.

Ese deck es una máquina delicada, hazlo con paciencia y con todo el tiempo del mundo.

Saludos.

Enlace al comentario
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Crear Nuevo...