Saltar al contenido
Pegar imágenes en el foro, mediante equipos móviles ×

HELP !!!! Harman kardon.


PABLO.FLORES

Recommended Posts

Estimados, necesito de su ayuda. Resulta que hoy conecté los parlantes correspondientes al surround del sistema y cuando estaba haciendo eszet, en último parlante surround derecho el avr se apagó y comenzó a parpadear la luz roja, ahora vez que lo prendo sucede lo mismo se apaga dice device asleep y queda parpadeando la luz roja.

Probé desconectando los parlantes del surround para ver si algo por ahí era lo del problema pero continúa prendiendo y luego device asleep y parpadeando la luz roja eternamente. 

 

Agradezco su ayuda parfavarrrrrrr!!

 

 

 

Enlace al comentario
Compartir en otros sitios

Está en reposo debes salir del modo device asleep

 

https://www.manualpdf.es/harman-kardon/avr-161/manual?p=1

On 22-12-2019 at 17:35, PABLO.FLORES dijo:

Estuvo funcionando 1 mes impecable con las 2 Torres y el subwoofer y al conectar los dos surround todo murió!! :(

 

Harman kardon avr 161 / jamo s426 y sub jamo s200 !! 

 

ayuda parafavarrrrr

 

"What this country needs is a good 5 watt amplifier." - Paul Klipsch

Enlace al comentario
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Crear Nuevo...