Pegar imágenes en el foro, mediante equipos móviles ×
Saltar al contenido
×
×
  • Crear Nuevo...

Recommended Posts

Hola a todos, quisiera pedirles su ayuda con un problemita que apareció hace pocos días.

Tengo un sistema de amplificador BC Acoustique EX 222, parlantes Q acoustics 3050, y fuentes CD BC Acoustique EX 602, Denon DNP-720AE y Torna Project Debut Carbon. El problema es que hace unos días comencé a notar un pequeño ruido muy leve en el tweeter en la columna derecha que comienza al encender el amplificador, independiente de la fuente conectada y se intensifica levemente al comenzar a reproducir música. Cambié la conexión de los parlantes derecho por izquierdo, y el ruido pasó al izquierdo, es decir, el problema no es el parlante, sino que el amplificador. Grabé el sonido con el celular, pero no sé como subir un archivo de audio. Ojalá puedan darme alguna pista de que es lo que puede estar sucediendo.

Saludos

Enlace al mensaje
Compartir en otros sitios

Pueden ser muchas cosas las que pueden generar ruidos parásitos en nuestras cadenas... la tierra, la polaridad de los enchufes... sigue descartando...

Por suerte es fácil aislar cada componente y probarlos.

Cuéntanos :zippyte: 

Enlace al mensaje
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.