Pegar imágenes en el foro, mediante equipos móviles ×
Saltar al contenido
×
×
  • Crear Nuevo...

TIDAL dejó de sonar en Daphile


Recommended Posts

A alguien le ha pasado esto? tengo Tidal instalado en squeezebox y así lo leo de Daphile. Antes sonaba sin ningún problema. Ahora las canciones parten, cargan un par de segundos (sin sonar) y de pasan a la siguiente

Socorro!

:(

Enlace al mensaje
Compartir en otros sitios
hace 13 horas, Patagonia dijo:

Baja el último beta, corrige ese problema.

La actualización de Daphile? me dejaste donde mismo jajaja

 

Gracias!

Editado por gonz
Enlace al mensaje
Compartir en otros sitios

Debería aparecerte como actualización si vas a la configuración.
Sino en google busca "daphile beta" y te aparece la página con las versiones y cambios para descargar, la última indica corrige problemas de Tidal a mi me lo solucionó

Enlace al mensaje
Compartir en otros sitios
On 21-11-2020 at 14:45, Patagonia dijo:

Debería aparecerte como actualización si vas a la configuración.
Sino en google busca "daphile beta" y te aparece la página con las versiones y cambios para descargar, la última indica corrige problemas de Tidal a mi me lo solucionó

perfecto así lo haré, muchas gracias!

Enlace al mensaje
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.