Saltar al contenido
Pegar imágenes en el foro, mediante equipos móviles ×

falla de mi receiver


danito39

Recommended Posts

hola soy nuevo haber si me pueden ayudar.
resulta que estaba viendo una pelicula y oviamente el sonido lo reproducia el receiver que tengo es un yamaha rx-v467 tiene conectados 5 parlantes wharfedale modus cube mircro y un subwoofer yamaha YST-SW150.
este derepente dejaron de sonar los parlantes y solo se escuchaba el subwoofer.
apague el receiver revise las todas las conexiones y estaban bien pero al voverlo a encender se apaga alos segundos despues.
no tengo idea de que sera la falla.
el equipo ya tiene vencida la garantia si me pudieran algun servicio tecnico bueno y responsable.de antemano gracias y saludos

Enlace al comentario
Compartir en otros sitios

Cuando dices que revisaste todas las conexiones te refieres a que revisaste atrás del receiver ? En una de esas alguno de los parlantes de desconecto y los cables están en corto circuito

Enlace al comentario
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Crear Nuevo...