Saltar al contenido
Pegar imágenes en el foro, mediante equipos móviles ×
Classifieds (Nuevo sistema de avisos) ×

Datos calados. Tecnicos buenos


funkyto

Recommended Posts

On 05-12-2022 at 22:00, zhoen dijo:

Estimados, tienen algun dato de tecnico en Serena/Coquimbo? Estoy con un ampli cambridge audio q esta con problemas

Repito este pedido de ayuda, porfa 🥹

Enlace al comentario
Compartir en otros sitios

On 03-12-2022 at 11:14, funkyto dijo:

Y nada?

hola foreros 

les comento que me contesto nuevamente don robert me comento la torna esta lista para entregar. coordinamos para hoy pero ayer me escribe que sufrio un accidente a si que tendria que ser despues del viernes. estoy esperando respuesta para coordinar para la semana que viene o lo mas pronto posible ( a seguir esperando)

les comento que tal me va.

 

Enlace al comentario
Compartir en otros sitios

  • 1 month later...

Estimados, les paso aviso a los que hayan enviado algún equipo a Electrobarretro, (Otoniel Barreto -> 940602953), indica lo siguiente:

"Hola! Ante todo, un cordial saludo de Electrobarretro. Les escribo por motivo de aviso que si tiene algún equipo en nuestro taller favor venir a buscar antes del 20 de febrero del presente año debido que entregaré el departamento y todavía tengo equipos sin reparar de clientes acá en nuestra bodega y tenemos que entregar la bodega junto con el departamento por ende no puedo dejar nada acá. Le agradezco comunicarse con Otoniel Barreto para coordinar el retiro de su equipo de nuestra bodega. Muchas gracias."

<fin del reporte>

Saludos

 

Editado por maxdrake
  • Thanks 1
Enlace al comentario
Compartir en otros sitios

  • 3 weeks later...

Que tal foro??

Por acá en Chillán ayer hubo un microcorte de electricidad seguido de una baja de voltaje (marcaba 150 el multimetro) que me anduvo matando el receiver, apenas noté algo raro bajé los automáticos pero el daño ya estaba hecho, tiene sus años y ha aguantado estóico años de cortes pero parece que este fue mucho. Reclamá a CGE pero dijeron que "en sus sistemas no se registra que ese tipo de interrupción provoque daños en artefactos", pero qué conveniente!!! así que tengo que buscar dónde arreglarlo. 

Alguien tiene un dato para repararlo por estos lados?? Se agradece su ayuda!!

Saludos!

Enlace al comentario
Compartir en otros sitios

  • 2 weeks later...
On 23-02-2023 at 11:27, rondrigot dijo:

Que tal foro??

Por acá en Chillán ayer hubo un microcorte de electricidad seguido de una baja de voltaje (marcaba 150 el multimetro) que me anduvo matando el receiver, apenas noté algo raro bajé los automáticos pero el daño ya estaba hecho, tiene sus años y ha aguantado estóico años de cortes pero parece que este fue mucho. Reclamá a CGE pero dijeron que "en sus sistemas no se registra que ese tipo de interrupción provoque daños en artefactos", pero qué conveniente!!! así que tengo que buscar dónde arreglarlo. 

Alguien tiene un dato para repararlo por estos lados?? Se agradece su ayuda!!

Saludos!

Busqué datos por acá, lo revisaron y el diagnóstico no es muy alentador, el daño es en la placa "cerebro" que trataron de conseguir como repuesto y no pudieron.

¿Alguien sabe cuál es el servicio técnico oficial de Yamaha? El teléfono de su página no contesta y no sale ninguna dirección.

Enlace al comentario
Compartir en otros sitios

Hola foreros,

Les cuento que desde hace algunos años tengo en mi oficina los Audioengine 2+. Funcionan y suenan muy bien. Este año me los llevé de vacaciones (dentro de Chile) ya que, si bien son grandes y no precisamente un portatil, suenan súper bien y no nos moveríamos de la casa. Los llevé en una maleta de cabina en el avión (ya que el año pasado los llevé en la maleta de bodega y se extravió y los recibí un par de días después y pensé que había “colaborado” con Latam). Usé una maleta de esas duras para que fueran protegidos y los envolví en un poco de ropa.

Al llegar los parlantes prendieron, se pudieron conectar por bluetooth al teléfono y al Ipad, pero no suenan. Mejor dicho casi no suenan. Si pego la oreja al parlante, se escucha la música muy despacio, casi cero. Probé subiendo el volumen de los parlantes y del teléfono, cambiando de diapositivo, cambiando el enchufe de corriente. Probé todo.

Al volver los dejé sin usar por un par de semanas y hoy probé y siguen igual. Encienden, se conectan por bluetooth pero (casi) no suenan. Probé conectando el teléfono con cable, usando un Dragonfly, y lo mismo. El dragonfly reconoce la musica (con el color respectivo) pero casi no suena.

¿Saben dónde podría mandar a arreglarlos?

Estas fotos son de hoy.

2c6a1f8945855a7fcf3a9cd3f5a1e88f.jpg
df4318e86294b6c2377451a1841b5f95.jpg
58af1aaea4e1d7a8f996243bdd882966.jpg
8d27a7520737fc53ebb88031b8821c00.jpg

Grcs

Felipe

Enlace al comentario
Compartir en otros sitios

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Invitado
Responder en este tema...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Crear Nuevo...